Creare un impianto idraulico

I piani di tubazioni e tubazioni mostrano la posizione di infissi, tubi e valvole.

È possibile impostare il layout delle planimetrie idrauliche in una pagina vuota o come layer in una planimetria esistente.

Plumbing and piping plan

È possibile creare un piano di tubazioni e tubazioni in uno dei tre modi seguenti:

In una pagina vuota

  • In Visio 2016 e versioni più recenti: fare clic su Modelli >Mappee planimetrie piani e quindi fare clic su Tubazioni e tubazioni > Crea.

  • In Visio 2013: fare clic su Categorie > Mappee planimetrie piani e quindi fare clic su Planimetria idraulica e tubazioni > Crea.

  • In Visio 2010: inCategorie modello fare clic su Mappe e planimetrie piano equindi su Planimetria idraulica e tubazioni > Crea.

  • In Visio 2007: scegliere Nuovo dal menu File,scegliere Mappe e planimetrie piano ,fare clic su Tubazioni e tubazioni e quindi su Crea.

Per impostazione predefinita, questo tipo di disegno apre un pagina di disegno ridimensionata con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento.

Come livello in una planimetria CAD

  1. Creare un piano idraulico e di tubazione in una pagina vuota. Per informazioni su come crearne uno, vedere la sezione precedente.

  2. Nella scheda Inserisci fare clic su Disegno CAD.

  3. Individuare il file CAD, selezionarlo e quindi fare clic su Apri.

  4. Per accettare le dimensioni e la scala del disegno CAD, fare clic su OK.

    Nota: Se la scala di disegno del disegno CAD è diversa dalla scala della pagina di disegno, verrà chiesto di abbinare le scale o di continuare senza corrispondere.

  5. Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare il layer di Visio che contiene il disegno CAD.

    Suggerimento: Per modificare le proprietà di un disegno CAD inserito, fare clic con il pulsante destro del mouse sul disegno, scegliere Oggetto Disegno CAD dal menu di scelta rapida e quindi fare clic su Proprietà. Per altre informazioni, vedere Modificare le proprietà dei layer di AutoCAD.

Come layer in una planimetria di Visio esistente

  1. Scegliere Apri dal menu File.

  2. Nella finestra di dialogo Apri individuare il disegno da usare. Selezionare il file e quindi fare clic su Apri.

  3. Dal riquadro Forme trascinare i dispositivi idraulici, le tubature e le forme valvole nel disegno.

    Trascinare i punti di selezione, i punti di controllo e i punti finali.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore. Per altre informazioni, vedere Bloccare o sbloccare un layer.

  4. Immettere le proprietà della forma. A tale scopo:

    1. Fare clic con il pulsante destro del mouse sulla forma e scegliere > Proprietà forma.

    2. Nel riquadro Proprietà forma fare clic in ogni campo e quindi digitare o selezionare un valore.

  5. Collegare i componenti idraulici con i tubi. A tale scopo:

    1. Trascinare le forme conduttura nella pagina di disegno.

    2. Associare ogni estremità delle forme condotta ai punti di connessione Immagine del punto di connessione - X blu sulle altre forme.

    3. Per ridimensionare una tubazione, trascinare un punto finale.

  6. Etichettare le forme selezionandole e digitandole. Per riposizionare un'etichetta, trascinare il punto di controllo dell'etichetta.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×