Creare una planimetria in Visio

  1. Fare clic su File > Nuovo.

  2. Nell'elenco categorie fare clic sulla categoria mappe e planimetrie .

  3. Fare clic su mappa direzionalee quindi su Crea.

Aggiungere forme strada e metropolitana

  1. Dagli stencil strade e forme metropolitane trascinare una forma, ad esempio rotonda o curva 1, nella mappa e quindi ridimensionare la forma in base alle esigenze.

  2. Per impostare lo spessore di una forma di strada, fare clic con il pulsante destro del mouse su di essa e quindi scegliere un'impostazione di spessore (sottile, standard, spessoreo personalizzato).

    Se si sceglie personalizzato, è possibile trascinare un punto di manipolazione di selezione o un punto di controllo per cambiare lo spessore della strada.

  3. Per modificare la direzione di una forma di strada, usare il punto di manipolazione di rotazione sulla forma selezionata.

  4. Per capovolgere una forma, nel gruppo Disponi della scheda Home fare clic su posizione, scegliere Ruota formee quindi fare clic su un comando ruota o Capovolgi.

  5. Dalle forme stradalitrascinare altre forme, ad esempio ponti, rotatorie e interscambi nella mappa.

Impostare lo spessore relativo delle forme strada e metropolitana

  1. Assicurarsi che nessuna forma sia selezionata.

  2. Nel gruppo Mostra della scheda Visualizza fare clic su riquadri attivitàe quindi selezionare forma dati.

  3. Nel riquadro dati forma , nella larghezza della strada e nei campi larghezza metropolitana , digitare un valore di larghezza di base.

Questo valore verrà applicato a strade sottili e linee metropolitane sottili. La larghezza delle strade standard e spesse e delle linee metropolitane sarà basata su multipli di questo valore.

Aggiungere punti di riferimento e un indicatore di scala

  • Dalle forme di riferimentotrascinare le forme nella mappa per indicare le caratteristiche naturali (ad esempio alberi e laghi) o edifici (ad esempio istituti scolastici e ospedali).

  • Trascinare la forma scala sulla mappa. Per associare la scala a una distanza specifica, selezionare la forma e quindi digitare per aggiungere una misurazione della distanza.

Contrassegnare la mappa

  • Selezionare una forma a cui si vuole aggiungere il testo e quindi digitare.

Aggiungere blocchi di testo alla pagina

  1. Nel gruppo strumenti della scheda Home fare clic sullo strumento blocco di testo .

  2. Trascinare e disegnare un blocco di testo nella mappa, quindi digitare il testo.

  3. Nella scheda Home fare clic su strumento puntatore al termine dell'aggiunta di testo.

Creare una mappa 3D

  1. Nella categoria mappe e planimetrie fare clic su mappa direzionale 3De quindi su Crea.

  2. Dalla mappa direzionale forme 3Dtrascinare forme stradali nella pagina di disegno. È possibile duplicare le forme strada selezionando la forma e premendo CTRL + D. Ripetere la procedura per creare più segmenti stradali.

  3. Allineare le forme per creare la configurazione della strada desiderata.

  4. Per spostare una forma in posizione, selezionare la forma e quindi premere il tasto freccia che rappresenta la direzione desiderata.

  5. Per creare una strada più lunga o una griglia stradale che può essere spostata come singola unità, raggruppare più forme stradali insieme.

  6. Trascinare altre forme, ad esempio ponti, edifici e automobili, nella mappa.

  7. Per ruotare una forma selezionata, trascinare il punto di manipolazione di rotazione .

  8. Per aggiungere testo alle forme, selezionare una forma e quindi digitare.

Usare i modelli 3D Map direzionale e direzionale per creare disegni di mappe semplici.

Usare forme mappa direzionali, tra cui carreggiate chiaramente identificabili, linee metropolitane e punti di riferimento, per creare mappe di facile lettura e indicazioni stradali.

Directional map diagram

Usare mappe direzionali 3D per illustrare piccole aree geografiche, ad esempio villaggi o città, usando forme tridimensionali colorate.

3-D directional map diagram

Creare una mappa direzionale

  1. Nella scheda file selezionare nuovo.

  2. In categorie di modellifare clic su mappe e planimetrie, selezionare mappa di direzionee quindi fare clic su Crea.

  3. Aggiungere forme stradali, ferroviarie e metropolitane alla mappa per stabilire la struttura della route:

    Aggiungere forme stradali

    1. Dalle forme stradalitrascinare una forma strada, ad esempio una rotonda o una curva 1, sulla mappa e quindi ridimensionare la forma in base alle esigenze.

    2. Per impostare lo spessore di una forma di strada, fare clic con il pulsante destro del mouse su di essa e quindi scegliere un'impostazione di spessore (sottile, standard, spessoreo personalizzato).

      Se si sceglie personalizzato, è possibile trascinare un punto di manipolazione di selezione Selection handles in Visio. o un punto di manipolazione di controllo immagine del punto di manipolazione di controllo - rombo giallo per cambiare lo spessore della strada.

    3. Per modificare la direzione di una forma strada, nel gruppo Disponi della scheda Home fare clic su posizione, scegliere Ruota formee quindi fare clic su un comando ruota o Capovolgi.

      Suggerimento: È anche possibile modificare la direzione di una forma usando il punto di manipolazione di rotazione Punto di manipolazione di rotazione .

    4. Dalle forme stradalitrascinare altre forme, ad esempio ponti, rotatorie e interscambi nella mappa.

    5. Connettere le forme stradali usando segmenti dritti per connettere strade e intersezioni curve. Associare un punto finale a una forma rotonda o quadrata a un punto di connessione Immagine del punto di connessione - X blu su un'altra forma di strada.

    Aggiungere forme metropolitane

    1. Dalle forme metropolitanetrascinare le forme della metropolitana sulla mappa.

    2. Per modificare la direzione di una forma strada, nel gruppo Disponi della scheda Home fare clic su posizione, scegliere Ruota formee quindi fare clic su un comando ruota o Capovolgi.
      È anche possibile modificare la direzione di una forma usando il punto di manipolazione di rotazione Punto di manipolazione di rotazione .

    3. Usare i segmenti rettilinei della linea metropolitana per connettere forme metropolitane curve. Incollare il punto finale di una linea metropolitana o una forma arrotondata della metropolitana fino a un punto di connessione Immagine del punto di connessione - X blu su un'altra forma metro.

  4. Dalle forme di riferimentotrascinare le forme nella mappa per indicare le caratteristiche naturali (ad esempio alberi e laghi) o edifici (ad esempio istituti scolastici e ospedali).

    Suggerimento: Per allargare o allungare una forma, trascinare un quadratino di selezione laterale. Per ridimensionare una forma in modo proporzionale, trascinare un quadratino di selezione angolo.

  5. Contrassegnare la mappa.

    Per aggiungere testo a una forma

    Selezionare la forma a cui si vuole aggiungere il testo e quindi digitare.

    Aggiungere un callout

    1. Nel riquadro forme fare clic su altre forme, scegliere Visio Extrae selezionare callout.

    2. In callouttrascinare una forma callout sulla mappa.

    Aggiungere un blocco di testo.

    1. Nel gruppo strumenti della scheda Home fare clic sullo strumento blocco di testo Strumento Blocco di testo .

    2. Trascinare e disegnare un blocco di testo nella mappa.

    3. Per immettere il testo, selezionare il blocco di testo e quindi digitare.

    4. Per modificare la larghezza del blocco di testo (e cambiare il ritorno a capo), trascinare un punto di manipolazione di selezione laterale Selection handles in Visio. .

  6. Aggiungere un indicatore di scala alla mappa.

    1. In forme riferimentotrascinare la forma scala sulla mappa.

    2. Per associare la scala a una distanza specifica, selezionare la forma e quindi digitare per aggiungere una misurazione della distanza.

  7. È possibile modificare lo spessore relativo di tutte le forme strada e metropolitana nella mappa.

    1. Assicurarsi che nessuna forma sia selezionata.

    2. Nel gruppo Mostra della scheda Visualizza fare clic su riquadri attivitàe quindi selezionare forma dati.

    3. Nel riquadro dati forma , per la larghezza della strada e la larghezza della metropolitana, digitare un valore di larghezza di base.

      Questo valore verrà applicato a strade sottili e linee metropolitane sottili. La larghezza delle strade standard e spesse e delle linee metropolitane sarà basata su multipli di questo valore.

Creare una mappa 3D

  1. Nella scheda file selezionare nuovo.

  2. In categorie modellofare clic su mappe e planimetrie, selezionare mappa direzionale 3De quindi fare clic su Crea.

  3. Dalla mappa direzionale forme 3Dtrascinare forme stradali nella pagina di disegno. È possibile duplicare le forme strada selezionando la forma e premendo CTRL + D. Ripetere la procedura per creare più segmenti stradali.

  4. Allineare le forme per creare la configurazione della strada desiderata.

    Note: 

    • Per spostare una forma in posizione, selezionare la forma e quindi premere il tasto freccia che rappresenta la direzione desiderata.

    • Per creare una strada più lunga o una griglia stradale che può essere spostata come singola unità, raggruppare più forme stradali insieme.

  5. Trascinare altre forme, ad esempio ponti, edifici e automobili, nella mappa.

  6. Per ruotare una forma selezionata, trascinare il punto di manipolazione di rotazione Punto di manipolazione di rotazione .

  7. Per aggiungere testo alle forme, selezionare una forma e quindi digitare.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×