Questo articolo illustra il disegno di curve, cerchi e ovali. Per informazioni sulle linee di disegno, vedere Disegnare o eliminare una linea o un connettore. Per informazioni sulle forme a mano libera e sulla modifica dei punti nelle forme, vedere Disegnare o modificare una forma a mano libera.
Disegnare una curva
Nella scheda Inserisci fare clic su Forme.
In Linee fare clic su Curva.
Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.
Per terminare una forma, eseguire una delle operazioni seguenti:
- Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.
- Per chiudere la forma, fare clic vicino al relativo punto di inizio.
Disegnare un ovale o un cerchio
Nella scheda Inserisci fare clic su Forme.
In Forme fare clic su Ovale.
Fare clic nel punto in cui si vuole che inizi l'ovale e trascinare per disegnare la forma.
Per disegnare un cerchio, premere MAIUSC durante il trascinamento.
Nota
- È possibile modificare l'aspetto del cerchio o della curva aggiungendo una forma, un riempimento o un effetto oppure modificando il bordo.
- Per creare un diagramma più avanzato come cerchi sovrapposti, un organigramma o un diagramma di flusso, è possibilecreare un elemento grafico SmartArt invece di disegnare ogni forma manualmente.
- I cerchi e gli ovali vengono riempiti automaticamente. Se non si vuole che la forma oscuri elementi sottostanti, ad esempio testo o celle, selezionare la forma e nella scheda Formato fare clic su Riempimento forma e quindi su Nessun riempimento.