Dare spazio alla creatività con i modelli 3D

Si applica a
Excel per Microsoft 365 Word per Microsoft 365 Outlook per Microsoft 365 PowerPoint per Microsoft 365 Excel per Microsoft 365 per Mac Word per Microsoft 365 per Mac PowerPoint per Microsoft 365 per Mac Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Word 2024 per Mac PowerPoint 2024 per Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Word 2021 per Mac PowerPoint 2021 per Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 PowerPoint 2016 Excel per Windows Phone 10 PowerPoint per Windows Phone 10 Word per Windows Phone 10

In Windows e macOS, Word, Excel, PowerPoint e Outlook supportano l'inserimento di modelli 3D direttamente in documenti, cartelle di lavoro o presentazioni per illustrare un punto. È possibile ruotare i modelli di 360 gradi o inclinarli verso l'alto o il basso per mostrare una caratteristica specifica di un oggetto.

Aggiungere oggetti 3D da un file locale

I modelli 3D vengono inseriti nei file in modo analogo alle altre immagini. Nella scheda Inserisci della barra multifunzione selezionare Modelli 3D, quindi Da un file.

Usa Inserisci > modelli 3D per aggiungere oggetti 3D alla presentazione Dopo l'inserimento, è possibile usare i controlli per modificare l'immagine:

Ridimensionare o ruotare il modello 3D 1 Usa il controllo 3D per ruotare o inclinare il modello 3D in qualsiasi direzione. Basta fare clic, tenere premuto e trascinare il puntatore del mouse.

2 Trascinare i punti di manipolazione dell'immagine verso l'interno o verso l'esterno per ingrandirla o rimpicciolirla.

Puoi ancora usare la maniglia di rotazione 3 per ruotare l'immagine in senso orario o antiorario, ma otterrai un'esperienza molto migliore utilizzando il controllo di rotazione 3D di cui abbiamo parlato sopra.

Aggiungi modelli 3D dalla nostra raccolta online

Per selezionare un modello 3D dalla nostra libreria online, scegli Modelli >3Dda fonti online. Nella finestra di dialogo visualizzata puoi sfogliare o cercare immagini 3D dal catalogo.

Selezionare una o più immagini e fare clic su Inserisci.

Modificare l'aspetto dei modelli 3D in Office

Quando si inserisce un modello 3D in un file di Office viene visualizzata una scheda contestuale Formato in Strumenti modello 3D nella barra multifunzione. Nella scheda Formato sono disponibili alcuni controlli utili che consentono di personalizzare l'aspetto delle immagini 3D.

La raccolta Visualizzazioni modello 3D offre una raccolta di visualizzazioni predefinite che è possibile usare per l'immagine. Ad esempio, è possibile selezionare rapidamente la vista frontale o la vista dall'alto.

La galleria 3D Model VIews offre alcuni utili preset per organizzare la vista dell'immagine 3D Se si hanno più modelli 3D e non si riesce a selezionare quello che si vuole usare, fare clic sul riquadro di selezione per attivare l'elenco degli oggetti. In questo modo sarà possibile selezionarne facilmente l'immagine o le immagini desiderate.

Lo strumento Allinea consente di posizionare l'immagine sulla pagina o sulla diapositiva, ad esempio in alto o di lato.

Panoramica & zoom consente di controllare il modo in cui l'immagine 3D si adatta all'inquadratura. Fare clic sul pulsante Panoramica & zoom , quindi fare clic e trascinare l'oggetto all'interno della cornice per spostarlo. Usare la freccia Zoom sul lato destro della cornice per ingrandire o rimpicciolire l'oggetto all'interno della cornice.

Usa la freccia Zoom per ingrandire o rimpicciolire l'immagine 3D all'interno dell'inquadratura Dopo aver inserito le immagini 3D, è possibile eseguire ogni tipo di operazione entusiasmante, ad esempio utilizzare la transizione Morphing di PowerPoint per far sembrare che l'oggetto ruoti o ruoti.

Inviare modelli 3D tramite posta elettronica

In Outlook 2019 o versioni successive è possibile inserire modelli 3D in un messaggio di posta elettronica. Per usare questa funzionalità è necessario che l'editor di messaggi sia a dimensione intera. Se si crea un nuovo messaggio di posta elettronica, questo verrà già usato, ma se si risponde a un messaggio nel riquadro di lettura sarà necessario fare clic su Disancora per espandere l'editor dei messaggi a schermo intero. Sarà quindi possibile passare alla scheda Inserisci e fare clic su Modelli 3D.

Una cosa importante da ricordare è che la persona ricevente non potrà modificare il modello inserito nel messaggio. I modelli 3D nei messaggi di posta elettronica vengono convertiti in immagini all'invio, quindi l'altra persona non può modificarli.

Un nuovo tipo di immagine ClipArt

Microsoft 365 non ha ClipArt tradizionali, ma i modelli 3D sono un nuovo tipo di ClipArt: La raccolta online di grafica tridimensionale pronta all'uso include molti elementi grafici tra cui scegliere che è possibile utilizzare così com'è o adattare.

Vedere anche

Creare un'immagine 3D

Inserire immagini

Disporre il testo in Word

Effetti di animazione 3D in PowerPoint

Linee guida per il contenuto 3D per Microsoft