-
Passare a File > Info nella versione classica di Outlook , quindi selezionare Risposte automatiche.
Se risposte automatiche non è visualizzato, l'account di posta elettronica non supporta questa funzionalità. È invece possibile creare una regola fuori sede. Per istruzioni, vedere Usare le regole per creare un messaggio Fuori sede.
-
Selezionare Invia risposte automatiche. È anche possibile selezionare Invia solo in questo intervallo di tempo e specificare l'ora di inizio e di fine per il messaggio.
-
Compose la risposta automatica, quindi seleziona OK.
Suggerimento: Per interrompere l'invio delle risposte automatiche, selezionare Disattiva il banner giallo in Outlook oppure passare a File e selezionare Disattiva nella casella Risposte automatiche .
-
Nella scheda Visualizza del nuovo Outlook selezionare
Impostazioni visualizzazione. -
Selezionare Account > Risposte automatiche.
-
Selezionare l’opzione Attiva le risposte automatiche.
-
Selezionare Invia risposte solo durante un periodo di tempo e quindi immettere l'ora di inizio e di fine.
-
In Invia risposte automatiche all'interno dell'organizzazione immettere il messaggio da inviare mentre si è fuori sede. È possibile usare le opzioni di formattazione per l'allineamento del testo, il colore e l'enfasi.
Per configurare le risposte automatiche ad altri utenti, selezionare Invia risposte all'esterno dell'organizzazione, quindi aggiungere un messaggio distinto per il gruppo di destinatari.
-
Al termine, selezionare Salva.
-
Nella scheda Strumenti di Outlook per Mac selezionare Risposte automatiche.
Se questa opzione non è visualizzata, l'account di posta elettronica non supporta questa funzionalità. È invece possibile creare una regola fuori sede. Per istruzioni, vedere Usare le regole per creare un messaggio Fuori sede.
-
Selezionare Invia risposte automatiche per l'account.
-
Compose la risposta automatica.
-
Selezionare Invia risposte solo durante questo periodo di tempo e specificare l'ora di inizio e l'ora di fine del messaggio, quindi scegliere OK.