Ingrandimento o riduzione di un documento

Si applica a
Excel per Microsoft 365 Word per Microsoft 365 Outlook per Microsoft 365 PowerPoint per Microsoft 365 Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

È possibile fare zoom avanti per ottenere una visualizzazione ravvicinata del file o fare zoom indietro per vedere più dettagli della pagina con dimensioni ridotte. È inoltre possibile salvare una particolare impostazione di zoom.

Fare zoom avanti o indietro rapidamente

  1. Fare clic sul dispositivo di scorrimento dello zoom sulla barra di stato dell'app di Office. 
    Dispositivo di scorrimento zoom della barra di stato di Word impostato su 100%
  2. Spostare il dispositivo sulla percentuale di zoom desiderata. Fare clic su – o + per ingrandire incrementi graduali.

Nota

In Outlook il dispositivo di scorrimento dello zoom influisce solo sul contenuto del riquadro di lettura, non sull'elenco dei messaggi o sul riquadro delle cartelle.

In Word

Per fare zoom avanti e indietro, puoi usare le scelte rapide da tastiera.

  • Per fare zoom avanti, premere CTRL e il segno più (+).
  • Per fare zoom indietro, premere CTRL e il segno meno (-).

Fai clic sui titoli seguenti per saperne di più.

Scegliere una specifica impostazione di zoom

Nota

Questa procedura non è disponibile in Excel per il web. Come soluzione alternativa, è consigliabile aprire il file in Excel Desktop per modificare l'impostazione. 

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

In Word

Eseguire una di queste operazioni:

Zoom group on the View tab

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%. Ripristina lo zoom della visualizzazione al 100%. Se preferisci usare la tastiera, puoi premere Ctrl+0.
  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Più pagine o Larghezza pagina.
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In PowerPoint

Eseguire una di queste operazioni:

Gruppo Zoom di PowerPoint con Zoom e Adatta alla finestra

  • Nel gruppo Zoom della scheda Visualizza fare clic su Adatta alla finestra, che consente di adattare la diapositiva corrente alle dimensioni della finestra di PowerPoint.

    Nota

    È inoltre presente un pulsante Adatta alla finestra accanto al dispositivo di scorrimento dello zoom sulla barra di stato.

    Dispositivo di scorrimento dello zoom della barra di stato di PowerPoint impostato su 46%

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Excel

Eseguire una di queste operazioni:

Gruppo Zoom di Excel con Zoom, 100% e Zoom selezione

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione, che consente di ingrandire la visualizzazione delle celle selezionate.
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Outlook

Nella finestra principale di Outlook il dispositivo di scorrimento zoom è l'unico modo per eseguire lo zoom avanti o indietro. Durante la lettura o la modifica di un messaggio, eseguire lo zoom dalla barra multifunzione:

  1. Nel gruppo Zoom della scheda Messaggio in un messaggio aperto fare clic su Zoom.
  2. Nella finestra di dialogo Zoom immettere una percentuale oppure scegliere le impostazioni desiderate.

Salvare un'impostazione di zoom in PowerPoint o Excel

Nota

  • Word non salva le impostazioni di zoom nei documenti. Apre invece un documento con l'ultimo livello di zoom usato.
  • Excel per il web non supporta il salvataggio del livello di zoom, perché la scheda Visualizza non ha un gruppo Zoom, quindi è necessario usare la barra di stato per modificare il livello di zoom. Come soluzione alternativa, è consigliabile aprire il file in Excel Desktop per salvare il livello di zoom usando la procedura seguente.
  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.
  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.
  3. Scegliere le impostazioni desiderate.
  4. Fare clic su Salva.
    Scelta rapida da tastiera: CTRL+S