Novità relative al comando Opzioni del menu Strumenti

Nota: Questo articolo ha esaurito la sua funzione e verrà ritirato tra breve. Per evitare problemi di "Pagina non trovata", si sta procedendo alla rimozione dei collegamenti noti. Se sono stati creati collegamenti a questa pagina, rimuoverli per contribuire a ottimizzare il Web.

Nelle versioni precedenti di Microsoft Office si potevano configurare le preferenze per specifiche impostazioni di visualizzazione e modifica nella finestra di dialogo Opzioni (menu Strumenti, comando Opzioni). Nella visualizzazione Backstage di Microsoft Office il comando Opzioni del menu Strumenti è stato spostato.

Per trovare le impostazioni delle applicazioni che consentono di controllare elementi quali le preferenze per il controllo ortografico o il salvataggio di un file, scegliere la scheda File e quindi fare clic su Opzioni.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×