Diapositive e layout

Personalizzare uno schema diapositiva

Personalizzare uno schema diapositiva

Usare uno schema diapositiva per aumentare la coerenza di colori, tipi di carattere, titoli, logo e altri stili, oltre che per ottenere un formato uniforme per la presentazione.

È possibile cambiare i colori, i tipi di carattere o gli effetti di uno schema diapositiva. È possibile visualizzare o nascondere i segnaposto.

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

1:07

Cambiare lo schema diapositiva

  1. Selezionare Visualizza > Schema diapositiva.

  2. Apportare le modifiche desiderate al testo, al colore e all'allineamento.

    Se si vuole usare un tema predefinito, selezionarlo per primo facendo clic su Temi nella scheda Schema diapositiva. Procedere quindi con la selezione delle opzioni desiderate in Colori, Tipi di carattere, Effetti e Stili sfondo.

  3. Al termine, selezionare Chiudi visualizzazione Master.

Vedere anche

Per altre informazioni sugli schemi diapositiva, vedere Informazioni sugli schemi diapositiva.

Per aggiungere o modificare segnaposto in un layout Schema diapositiva, vedere Aggiungere un segnaposto a un layout.

Per modificare gli attributi del testo, vedere Cambiare l'allineamento del testo, il rientro e la spaziatura.

Per usare più schemi diapositiva in una presentazione, vedere Usare più schemi diapositiva in una presentazione.

Creare e personalizzare uno o più schermi diapositiva

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

    Comando Schema diapositiva di PowerPoint per Mac
  2. Quando si apre la visualizzazione Schema diapositiva viene visualizzato uno schema diapositiva vuoto con i layout associati. Per aggiungere un altro scherma diapositiva, eseguire le operazioni seguenti:

    • Fare clic nel punto del riquadro anteprima della diapositiva in cui dovrà essere visualizzato il nuovo schema diapositiva.

    • Nella scheda Schema diapositiva fare clic su Inserisci schema diapositiva.

      Nota: Nel riquadro anteprima della diapositiva lo schema diapositiva è l'immagine della diapositiva più grande, mentre i layout associati sono posizionati sotto lo schema.

  3. Eseguire una delle operazioni seguenti:

    • Per creare uno o più layout personalizzati o per modificare i layout esistenti, vedere Applicare o modificare un layout diapositiva.

    • Per rimuovere uno dei layout diapositiva predefiniti associati allo schema diapositiva predefinito, nel riquadro anteprima della diapositiva fare clic su ogni layout diapositiva da eliminare e quindi scegliere Elimina dal menu Schema diapositiva.

    • Per applicare una struttura o colori, tipi di carattere, effetti e sfondi basati su un tema, vedere Creare un tema personale in PowerPoint.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, nella scheda Schema diapositiva fare clic su Dimensioni diapositiva > Imposta pagina. In Orientamento scegliere l'orientamento desiderato.

      Orientamento della pagina in PowerPoint per Mac
    • Per aggiungere un testo da visualizzare come piè di pagina nella parte inferiore di tutte le pagine della presentazione, nella scheda Schema diapositiva fare clic su Dimensioni diapositiva >Imposta pagina > Intestazione/piè di pagina.

  4. Al termine delle modifiche, nella scheda Schema diapositiva fare clic su Chiudi schema.

  5. Se si vuole salvare lo schema diapositiva come modello da riutilizzare, fare clic su File > Salva come modello, digitare un nome di file e fare clic su Salva.

Vedere anche

Creare o modificare layout diapositiva in PowerPoint per Mac

Aggiungere un'immagine trasparente (filigrana) alle diapositive in PowerPoint per Mac

Aggiungere un logo, il nome della società o testo di intestazione o piè di pagina agli stampati

Aggiungere numeri di pagina, data e ora o testo di piè di pagina in tutte le diapositive in PowerPoint per Mac

Modificare la formattazione del piè di pagina di tutte le diapositive in PowerPoint per Mac

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×