Ritagliare un'immagine in Office

Ritagliare un'immagine per eliminare i contorni esterni non necessari.

Importante: Le parti ritagliate dell'immagine non vengono rimosse dal file e possono essere potenzialmente visualizzate da altri utenti; inclusi i motori di ricerca se l'immagine ritagliata è pubblicata online. Se sono presenti informazioni riservate nell'area che si sta ritagliando, assicurarsi di eliminare le aree ritagliare (vedere di seguito) e quindi salvare il file. 

In Office per Mac e Office 2010 e versioni successive, oltre a ritagliare i margini si possono anche ritagliare le immagini in base a forme e proporzioni specifiche e ritagliare i riempimenti all'interno delle forme.

Foto dispositivo Surface Book

1:32

Office può essere utile con l'editing delle immagini di base, come illustrato nel video sopra, ma per le attività più avanzate, potrebbe essere necessaria un'app dedicata per la modifica delle immagini. Digital Trends offre consigli per il software di fotoritocco gratuito.

Ritagliare i margini di un'immagine

  1. Usare Inserisciimmagine > per aggiungere l'immagine a un file di Office, ad esempio un documento di Word, una presentazione di PowerPoint o una cartella di lavoro di Excel.

  2. Fare clic con il pulsante destro del mouse sull'immagine. Viene visualizzato un menu a comparsa con due pulsanti immediatamente sopra o sotto il menu. Ritaglia è uno dei pulsanti.

    Il pulsante Ritaglia viene visualizzato sopra o sotto il menu a comparsa
  3. Selezionare il pulsante Ritaglia Pulsante Ritaglia .

    I quadratini di taglio neri sono visualizzati sui bordi e agli angoli dell'immagine.

    I quadratini di taglio sono visualizzati sui lati e sugli angoli dell'immagine
  4. Ritagliare l'immagine eseguendo una di queste operazioni:

    Descrizione

    Azione

    Ritagliare un lato

    Trascinare verso l'interno sul quadratino di taglio laterale

    Ritagliare due lati adiacenti contemporaneamente

    Trascinare verso l'interno sul quadratino di taglio angolare

    Ritagliare in modo uniforme su due lati paralleli contemporaneamente

    Tenere premuto CTRL mentre si trascina verso l'interno sul quadratino di taglio laterale

    È anche possibile eseguire un ritaglio esterno o aggiungere un margine intorno a un'immagine trascinando i quadratini di taglio verso l'esterno e non verso l'interno.

  5. (Facoltativo) Per riposizionare l'area di taglio, modificarla trascinando i bordi o gli angoli del rettangolo di taglio oppure spostare l'immagine.

  6. Al termine, premere ESC o fare clic in un punto qualsiasi all'esterno dell'immagine, ma dentro il documento.

Nota: Gli strumenti di ritaglio non sono disponibili per le forme, ma in Office 2010 e versioni successive è possibile ridimensionare una forma e usare lo strumento Modifica punti per ottenere un risultato simile al ritaglio oppure per personalizzare una forma. Per altre informazioni, vedere usare i punti di modifica per modificare o ritagliare la forma .

Ritagliare una forma, ad esempio un cerchio

Vedere ritagliare un'immagine per adattarla a una forma.

Altri tipi di ritaglio

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

Il ritaglio di un'immagine in un formato comune di foto o proporzioni consente di inserirla facilmente in una cornice standard per foto. Questo strumento può essere usato anche per visualizzare in anteprima l'aspetto di un'immagine con proporzioni specifiche prima che venga ritagliata.

  1. Usare Inserisci > Immagine per aggiungere l'immagine a un file di Office, ad esempio un documento do Word, una presentazione di PowerPoint o una cartella di lavoro di Excel.

  2. Fare clic sull'immagine.

  3. Fare clic su Strumenti immagine > Formato, quindi nel gruppo Dimensioni fare clic sulla freccia sotto Ritaglia.

    Pulsante Ritaglia nella scheda Formato di Strumenti immagine

  4. Dal menu visualizzato fare clic su Proporzioni e quindi sulle proporzioni desiderate.

    Viene visualizzato un rettangolo di taglio che mostra l'aspetto dell'immagine dopo il ritaglio in base alle proporzioni selezionate.

  5. Se si vuole, modificare l'area di taglio usando i quadratini di taglio come descritto in Ritagliare un'immagine.

  6. Al termine, premere ESC o fare clic in un punto qualsiasi all'esterno dell'immagine, ma dentro il documento.

Le app Paint (in diverse versioni di Windows) e Paint 3D (in Windows 10) consentono di ritagliare un'immagine. Aprire l'immagine nell'app per visualizzare un pulsante Ritaglia sulla barra degli strumenti. Vedere questo breve video introduttivo su alcune funzionalità dell'app Paint 3D.

Dopo avere ritagliare un'immagine, le aree ritagliate continuano a far parte del file, ma restano nascoste. È possibile ridurre le dimensioni del file rimuovendo queste parti dal file di immagine. Questa operazione è utile anche per impedire ad altri di visualizzare le parti dell'immagine che sono state rimosse.

Importante: Se si eliminano le aree ritagliate e in seguito si cambia idea, è possibile fare clic sul pulsante annulla icona del pulsante per ripristinarle. Le eliminazioni possono essere annullate finché il file non viene salvato.

  1. Selezionare l'immagine o le immagini da cui eliminare le aree ritagliate.

  2. Fare clic su Strumenti immagine > Formato e, nel gruppo Regola, fare clic su Comprimi immagini. Viene visualizzata una finestra di dialogo che mostra le opzioni di compressione.

    Pulsante Comprimi immagini nella scheda Formato di Strumenti immagine

    Se le schede Strumenti immagine e Formato non sono visibili, verificare di aver selezionato un'immagine. Può essere necessario fare doppio clic sull'immagine per selezionarla e aprire la scheda Formato. Inoltre, se le dimensioni dello schermo sono ridotte, potrebbero essere visualizzata solo l'icona Comprimi immagini.

    Icona Comprimi immagini senza etichetta

  3. In Opzioni compressione verificare che la casella di controllo Elimina aree ritagliate delle immagini sia selezionata.

    Finestra di dialogo Comprimi immagini

    Per rimuovere solo i ritagli delle immagini selezionate e non di tutte le immagini nel file, selezionare la casella di controllo Applica solo all'immagine selezionata.

    Selezionare un'opzione di risoluzione, se necessario.

  4. Fare clic su OK.

Suggerimento: Per altre informazioni sulla riduzione delle dimensioni dei file di immagine e sulla compressione delle immagini, vedere Ridurre le dimensioni del file di un'immagine.

Vedere anche

Inserire immagini

Aggiungere un disegno a un documento di Word

Ridurre le dimensioni del file di un'immagine

Usare Opzioni layout in Word per spostare le immagini

Disporre il testo intorno alle immagini in Word

Ritagliare i margini di un'immagine

  1. Usare InserisciImmagini > per aggiungere l'immagine a un file di Office, ad esempio un documento di Word, una presentazione di PowerPoint o una cartella di lavoro di Excel.

  2. Fare clic sull'immagine, quindi fare clic sulla scheda formato immagine sulla barra multifunzione della barra degli strumenti.

    Opzione Ritaglia nella scheda formato immagine in Word 2019.

  3. Nella scheda formato immagine selezionare Ritaglia.

    I quadratini di taglio neri sono visualizzati sui bordi e agli angoli dell'immagine.

    I quadratini di taglio sono visualizzati sui lati e sugli angoli dell'immagine
  4. Ritagliare l'immagine trascinando il quadratino di ritaglio verso l'interno. Se si trascina uno dei quadratini di angolo, i due lati adiacenti vengono raccolti contemporaneamente.

  5. Fare clic all'esterno dell'immagine per visualizzare l'immagine ritagliata.

Nota: Dopo aver ritagliato un'immagine, le parti ritagliate sono nascoste, ma rimangono come parte del file di immagine. Per rimuovere definitivamente la porzione ritagliata e ridurre le dimensioni dell'immagine, vedere la sezione più avanti in questa pagina denominata Elimina aree ritagliate di un'immagine.

Ritagliare una forma specifica

Vedere ritagliare un'immagine per adattarla a una forma.

Eliminazione delle aree ritagliate di un'immagine

Anche dopo avere ritagliare parti di un'immagine, le aree ritagliate continuano a far parte del file immagine. È possibile ridurre le dimensioni del file rimuovendo queste parti dal file immagine. Questa operazione è utile anche per impedire ad altri di visualizzare le parti dell'immagine che sono state rimosse.

Importante: L'eliminazione delle aree di un'immagine è un'operazione non annullabile. Di conseguenza, eseguire questa operazione solo se si è certi di aver apportato tutti i ritagli e le modifiche desiderati.

  1. Fare clic sull'immagine o sulle immagini da cui eliminare le aree ritagliate.

  2. Nella scheda formato immagine fare clic su Comprimi immagini Pulsante Comprimi immagini .

    Se la scheda Formato immagine non è visibile, verificare di aver selezionato un'immagine.

  3. Selezionare la casella di controllo Elimina aree ritagliate delle immagini.

    Per rimuovere solo i ritagli delle immagini selezionate e non di tutte le immagini nel file, selezionare Solo immagini selezionate.

Vedere anche

Inserire immagini in Office per Mac

Spostare, ruotare o raggruppare un'immagine, una casella di testo o un altro oggetto in Office per Mac

Modificare le dimensioni di un'immagine, una forma, una casella di testo o un oggetto WordArt

Controllare la disposizione del testo attorno agli oggetti in Word per Mac

In Word per il Web e PowerPoint per il Web è possibile eseguire il ritaglio delle immagini di base, eliminando i margini indesiderati di un'immagine. Tuttavia, solo le app desktop possono eliminare le aree ritagliate dall'immagine.

Ritagliare un'immagine

  1. Fare clic con il pulsante destro del mouse sull'immagine e quindi scegliere Ritaglia dalla barra degli strumenti che fluttua sopra l'immagine.

    Fare clic con il pulsante destro del mouse su un'immagine, selezionare Ritaglia sulla barra degli strumenti visualizzata sull'immagine.

    Opzione Ritaglia in Word

    Fare clic con il pulsante destro del mouse su un'immagine, selezionare Ritaglia sulla barra degli strumenti visualizzata sull'immagine.

    Opzione Ritaglia in PowerPoint

  2. Con il mouse, posizionare il puntatore su uno dei quadratini di ritaglio neri visualizzati sui bordi dell'immagine.

    Quando si esegue questa operazione, il puntatore del mouse avrà un aspetto simile al seguente:

    • Quadratino di ridimensionamento per il ritaglio angolare: Quadratino di ridimensionamento per il ritaglio angolare

    • Quadratino di ritaglio laterale: Quadratino di ridimensionamento per il ritaglio laterale

  3. Per ritagliare ogni lato, trascinare il quadratino di taglio nero verso l'interno.

  4. Al termine del ritaglio, fare di nuovo clic con il pulsante destro del mouse sull'immagine e scegliere Ritaglia per salvare la modifica.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×