Salvare una diapositiva

In un PC o un Mac, se si ha una particolare PowerPoint diapositiva che si vuole usare in presentazioni diverse, è possibile salvarla separatamente dal resto della presentazione. Questo articolo descrive come spostare in modo semplice e rapido la diapositiva da una presentazione all'altra.

In un PC è anche possibile salvare una diapositiva come immagine che è possibile usare in altre applicazioni.

Salvare una diapositiva come nuova presentazione di PowerPoint

  1. Nella scheda Anteprima della diapositiva, sul lato sinistro della finestra PowerPoint, selezionare la diapositiva che si vuole salvare.

    Riquadro Anteprima

    Nota: Se la scheda Diapositiva non è disponibile, fare clic su Visualizza > Normale.

  2. Nella scheda Home selezionare copia.

    Copiare una diapositiva

  3. Fare clic su File > Nuovo. Fare clic su Presentazione vuota.

    Nella schermata Nuovo scegliere Presentazione vuota.
  4. Nella scheda Home selezionare Incolla per aprire il menu a discesa e fare clic sul pulsante Mantieni formattazione originale . In questo modo, la diapositiva verrà incollata nella nuova presentazione come seconda diapositiva.

    Nel menu Incolla, scegliere l'icona Mantieni formattazione originale.

    Suggerimento: Posizionando il puntatore del mouse sulle icone Incolla vengono visualizzate informazioni sulla funzione di ogni opzione.

  5. Selezionare la diapositiva vuota nella nuova presentazione. Premere CANC.

  6. Fare clic su File > Salva. Passare alla cartella in cui si vuole salvare la diapositiva.

  7. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file. Fare clic su Salva.

Salvare una singola diapositiva come immagine

  1. Nel riquadro anteprima della diapositiva, sul lato sinistro della finestra PowerPoint, selezionare la diapositiva che si vuole salvare.

  2. Fare clic su File > Salva con nome (o salvare una copia se la presentazione viene salvata in OneDrive o SharePoint). Passare alla cartella in cui si vuole salvare la diapositiva.

  3. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file.

  4. Fare clic per aprire il menu di scelta rapida Tipo file. Selezionare uno dei formati immagine seguenti per la diapositiva.

    • File di interscambio JPEG (jpg)

    • Formato di grafica di rete Portable PNG (png)

    • Formato gif (GIF Graphics Interchange Format)

    • Svg (Scalable Vector Graphics Format)

    Nella finestra di dialogo Salva con nome indicare il tipo di file per il salvataggio della diapositiva.
  5. Fare clic su Salva. Rivedere la finestra di dialogo PowerPoint e selezionare Solo corrente per salvare la diapositiva selezionata come immagine.

    Quando viene chiesto di scegliere le diapositive da esportare, fare clic su Solo corrente.

    Nota: È possibile selezionare Tutte le diapositive salvare tutte le diapositive della presentazione come immagine. Ogni diapositiva verrà salvata come file separato.

  1. Nella scheda Anteprima della diapositiva, sul lato sinistro della finestra PowerPoint, selezionare la diapositiva che si vuole salvare.

    Riquadro diapositiva

  2. Scegliere copiadal menu modifica .

    Copiare una diapositiva

  3. Fare clic su File > nuova presentazione.

    Verrà visualizzata una presentazione vuota.

  4. Nella scheda Home fare clic sulla freccia in giù accanto al pulsante Incolla e quindi selezionare Mantieni formattazione originale. La diapositiva verrà incollata nella nuova presentazione come seconda diapositiva.

    Incollare e conservare la formattazione originale

  5. Selezionare la diapositiva vuota nella nuova presentazione. Premere CANC.

  6. Fare clic su File > Salva. Selezionare il percorso di salvataggio della diapositiva.

  7. Digitare il nome dell'immagine della diapositiva nella casella Salva come . Fare clic su Salva.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×