Usare i pulsanti di voto nei messaggi

Outlook per Microsoft 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Resta connesso e puntuale

Puoi essere organizzato, puntuale e abbottonato con Outlook, l'organizzatore della tua vita.

Ottieni Microsoft 365

È facile creare in un messaggio di posta elettronica Microsoft Outlook pulsanti di voto per porre domande ai destinatari con un set limitato e specifico di risposte. Quando i destinatari rispondono usando i pulsanti di voto, è possibile inserire automaticamente nella tabulazione i risultati del voto in Outlook o esportare le risposte in un foglio di lavoro Excel lavoro.

Nota:  È necessario un account di Microsoft Exchange Server.

  1. Creare un nuovo messaggio di posta elettronica oppure rispondere o inoltrare un messaggio ricevuto.

  2. Nel gruppo Rilevamento modifiche della scheda Opzioni fare clic su Usa pulsanti di voto.

  3. Scegliere una delle seguenti opzioni:

    • Approvare; Rifiuta    
      Quando è necessaria un'autorizzazione per un'azione. Ad esempio, è possibile inviare una richiesta di posta elettronica a diversi destinatari in cerca dell'approvazione di una proposta di progetto.

    • Sì; No    
      Usare questo tipo di messaggio quando è necessario specificare sì o no. È un ottimo modo per fare un sondaggio rapido.

    • Sì; No; Forse    
      Usare questa opzione se non si vogliono limitare le scelte a Sì e No. Questa opzione di voto offre una risposta alternativa.

    • Personalizzato    
      Consente di creare nomi di pulsanti di voto personalizzati. È ad esempio possibile chiedere ai colleghi di scegliere fra tre giorni della settimana per una riunione settimanale periodica del personale.

Pulsante di voto personalizzato

Se si è scelto un pulsante di voto Personalizzato, eseguire le operazioni seguenti:

  1. Nella finestra di dialogo Proprietà, in Opzioni di voto e verifica,selezionare la casella di controllo Usa pulsanti di voto.

  2. Usare le opzioni predefinite per i pulsanti oppure eliminare le opzioni predefinite, quindi digitare il testo desiderato e usare un punto e virgola (;) per separare i nomi dei pulsanti.

  3. Scegliere Chiudi.

Importante: Se a un messaggio vengono applicate autorizzazioni di Information Rights Management (IRM) (comando Autorizzazioni della scheda Opzioni), il destinatario non vedrà le opzioni di voto.

  • I destinatari possono votare in Riquadro di lettura o in un messaggio aperto. Nel riquadro di lettura fare clic sulla riga del voto Fare clic qui per votare nell'intestazione del messaggio e quindi fare clic sull'opzione desiderata. In un messaggio aperto, nel gruppo Rispondi della scheda Messaggio, fare clic su Voto equindi sull'opzione desiderata.

  • Il mittente può visualizzare tutte le risposte in una tabella. In uno dei messaggi di risposta fare clic sulla riga Risposta del mittente nell'intestazione del messaggio, quindi fare clic su Visualizza risposte di voto.

  1. Aprire il messaggio originale con i pulsanti di voto inviati. Il messaggio si trova in genere nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: La verifica viene visualizzata solo dopo che almeno un destinatario del messaggio ha risposto con il proprio voto.

Tenere traccia e stampare i risultati

Quando si crea e si invia un messaggio di posta elettronica con pulsanti di voto ad altri utenti, è possibile tenere traccia dei risultati e stamparne i risultati. È possibile copiare rapidamente i risultati dei voti in un documento vuoto di Word o in un nuovo messaggio di posta elettronica oppure copiarli in Excel per gestire in seguito i dati.

  1. In Outlook, nella cartella Posta inviata, aprire il messaggio inviato contenente il sondaggio a votazione.

  2. Fare clic su Messaggio > Verifica.

    Suggerimento:  Il pulsante Verifica viene visualizzato solo dopo l'invio di almeno un voto.

    Verificare i voti di un sondaggio

  3. Per stampare i risultati, eseguire una delle operazioni seguenti:

    • Per una stampa rapida, premere ALT+STAMP (STAMPA) sulla tastiera e quindi eseguire una delle operazioni seguenti:

      • In Word fare clic su Documento vuoto e quindi su Incolla.

      • In Outlook fare clic su Home >Nuovo messaggio di posta elettronica e quindi su Incolla.

        Fare clic su File > Stampa, specificare una stampante e quindi fare clic su Stampa.

    • Per ordinare e gestire i risultati dei dati in Excel, eseguire innanzitutto le operazioni seguenti:

      1. Fare clic su Messaggio > Verifica.

      2. Tenere premuto CTRL e quindi fare clic e trascinare il mouse per selezionare tutti i nomi e le risposte nell'elenco.

      3. Premere CTRL + C sulla tastiera.

      4. Aprire Excel e scegliere Cartella di lavoro vuota.

      5. Fare clic con il pulsante destro del mouse sulla cella in alto a sinistra e quindi scegliere Incolla.

        Fare clic con il pulsante destro del mouse e scegliere Incolla.

    • Per adattare le colonne al testo, posizionare il cursore tra le intestazioni delle colonne e fare doppio clic.

      Fare clic tra le colonne A e B e quindi fare doppio clic

      Fare clic su File > Stampa,specificare una stampante e quindi fare clic su Stampa.

Nota: È necessario un account Microsoft Exchange Server 2000, Exchange Server 2003 o Exchange Server 2007. La maggior parte degli account privati e personali non usa Microsoft Exchange.

  1. Creare un nuovo messaggio di posta elettronica oppure rispondere o inoltrare un messaggio ricevuto.

  2. Nel gruppo Rilevamento modifiche della scheda Opzioni fare clic su Usa pulsanti di voto.

  3. Scegliere una delle seguenti opzioni:

    • Approvare; Rifiuta    
      Questa opzione è ottimale quando è necessaria un'autorizzazione per un'azione. Ad esempio, è possibile inviare una richiesta di posta elettronica a diversi destinatari in cerca dell'approvazione di una proposta di progetto.

    • Sì; No    
      Se si ha bisogno di un sì o di un no, è possibile eseguire un sondaggio rapido.

    • Sì; No; Forse    
      Se non si vogliono limitare le scelte a Sì e No, usare questa opzione di voto, che offre una risposta alternativa.

    • Personalizzato    
      Creare nomi di pulsanti di voto personalizzati. È ad esempio possibile chiedere ai colleghi di scegliere fra tre giorni della settimana per una riunione settimanale periodica del personale.

      • Nella finestra di dialogo Opzioni messaggio, in Opzioni di voto e verifica,selezionare la casella di controllo Usa pulsanti di voto.

      • Selezionare i nomi di pulsante predefiniti, eliminarli e quindi digitare il testo desiderato. Separare i nomi di pulsante con un punto e virgola.

        Finestra di dialogo Opzioni messaggio

      • Scegliere Chiudi.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Fare clic su Opzioni di posta elettronica e quindi su Opzioni di verifica.

  3. Per selezionare le opzioni di elaborazione, eseguire una o più delle operazioni seguenti:

    • Registrare automaticamente le risposte nell'elemento originale   
      Selezionare la casella di controllo Elabora richieste e risposte all'arrivo.

    • Eliminare le risposte vuote   
      Una risposta vuota è un messaggio che non contiene commenti del mittente diversi da un voto.

Nota: Per esaminare le risposte nella Posta in arrivo prima della registrazione, deselezionare la casella di controllo Elabora richieste e risposte all'arrivo.

  1. Aprire il messaggio originale con i pulsanti di voto inviati. Il messaggio si trova in genere nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: La verifica non viene visualizzata finché almeno un destinatario del messaggio di posta elettronica non ha risposto con il proprio voto.

  3. Selezionare le risposte da copiare. Eseguire una delle seguenti operazioni:

    • Tutte le righe    

      • Fare clic sulla prima riga, tenere premuto MAIUSC e quindi fare clic sull'ultima riga.

    • Righe non adiacenti    

      • Fare clic sulla prima riga, tenere premuto CTRL e quindi fare clic su altre righe.

  4. Premere CTRL+C.

  5. Avviare Excel.

  6. Selezionare una cella e quindi premere CTRL+V.

  1. Aprire il messaggio originale con i pulsanti di voto inviati. Il messaggio si trova in genere nella cartella Posta inviata.

  2. Nel gruppo Mostra della scheda Messaggio fare clic su Verifica.

    Nota: La verifica viene visualizzata solo dopo che almeno un destinatario del messaggio ha risposto con il proprio voto.

Serve aiuto?

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×