Questo articolo descrive la sintassi della formula e l'uso della funzione VERO in Microsoft Excel.

Nota: La funzione VERO viene fornita principalmente per garantire la compatibilità con altri programmi di fogli di calcolo.

Descrizione

Restituisce il valore logico VERO. È possibile usare questa funzione per restituire il valore VERO in base a una condizione. Ad esempio:

=SE(A1=1;VERO())

Si può anche immettere il valore VERO direttamente nelle celle e nelle formule senza usare questa funzione. Ad esempio:

=SE(A1=1;VERO)

Se la condizione è soddisfatta, Excel restituisce VERO in entrambi gli esempi. In caso contrario, restituisce FALSO in entrambi gli esempi.

Sintassi

VERO()

La sintassi della funzione VERO non ha argomenti.

Vedere anche

SE

Creare formule condizionali

Funzioni logiche (riferimento)

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Quanto ti soddisfa la qualità della traduzione?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×