Sintomi
Errore come "Punto di codice del parametro DDM non supportato: 0x2408. ERRORCODE=-4499, SQLSTATE=58016" si verifica quando si utilizza il server DRDA.
Stato
Microsoft ha confermato che si tratta di un problema relativo ai prodotti elencati nella sezione "Si applica a".
Risoluzione
Questo problema è stato risolto nel seguente aggiornamento cumulativo per Host Integration Server:
Aggiornamento cumulativo 5 per Host Integration Server 2016
Riferimenti
Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.