Sintomi
Quando si sceglie l'applicazione di Dynamics CRM in Outlook (in qualsiasi punto dell'applicazione è supportato), viene visualizzato il messaggio seguente:
"Operazione non riuscita perché sei fuori rete. Riconnettersi e riprovare."
Causa
L'applicazione di Microsoft Dynamics CRM per Outlook è supportata solo durante la connessione a internet.
Risoluzione
Controllare la connessione a internet e verificare che con il browser è possibile accedere a Microsoft Dynamics CRM. L'applicazione di chiudere e riaprire l'applicazione. Se il problema persiste, provare a chiudere il browser e riaprirlo nuovamente. Se il problema persiste, riprovare più tardi.