Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si consideri lo scenario descritto di seguito:

  • Il computer è in esecuzione Windows MultiPoint Server 2011.

  • Il computer è configurato per avviare lo screen saver all'avvio del computer.

In questo scenario, possono verificarsi i seguenti problemi:

  • Per le stazioni che sono configurate per l'accesso automatico, il processo di accesso automatico non continua fino a quando lo screen saver viene chiusa tramite input dalla tastiera o dal mouse.

  • Per le stazioni che sono configurate per l'accesso manuale, anziché la schermata di accesso viene visualizzato lo screen saver e lo screen saver non risponde immediatamente per l'input dalla tastiera o dal mouse.

Causa

Questo problema si verifica perché il servizio di Servizi Desktop remoto non ancora avviato.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo descritto nell'articolo della Microsoft Knowledge Base seguente:

2555129 Aggiornamento cumulativo 1 per Windows MultiPoint Server 2011

Stato

Microsoft ha confermato che questo problema si verifica con i prodotti elencati nella sezione "Si applica a" di questo articolo.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×