Elementi nascosti o non sono visibili in una cartella di Outlook

Sintomi

Alcuni o tutti gli elementi scompaiono da una determinata cartella in Microsoft Outlook. Ciò si verifica immediatamente o dopo un tempo impostato, coerenza periodo.

Causa

Questo problema si verifica se le impostazioni di visualizzazione predefinite della cartella di Outlook è stato applicato un filtro.

Risoluzione

Gli articoli non vengono effettivamente eliminati ma sono filtrati dalla visualizzazione in qualche modo. Pertanto, per risolvere questo problema, modificare le opzioni di filtro in qualche modo. Variano le opzioni di filtro. Tuttavia, alcune delle opzioni di filtro più comuni sono i seguenti:

  • Data di ricezione

  • Parole chiave

  • Stato di lettura/non letto

  • Sender/Recipient

  • Importanza

  • Dimensioni

Opzioni di visualizzazione varia leggermente, a seconda della versione di Outlook che si sta utilizzando. Per modificare le opzioni di visualizzazione in Outlook, attenersi alla seguente procedura.

Per Outlook 2010 e versioni successive

  1. Nella barra multifunzione, selezionare la scheda visualizzazione .

  2. Nell'area di Visualizzazione corrente , fare clic su le impostazioni di visualizzazione.

  3. Fare clic su filtroe quindi esaminare le seguenti schede di schede per qualsiasi selezione che è potrebbero filtrare i messaggi specifici:

    • Attività

    • Altre scelte

    • Avanzate

Ulteriori informazioni

Per ulteriori informazioni su come creare, modificare o personalizzare visualizzazioni cartella in Outlook, visitare i seguenti siti Web Microsoft Office.

Creare, modificare o personalizzare una visualizzazione

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×