Richiesta client interrotta o errore di recupero non riuscito in Power Automate

Questo articolo fornisce una soluzione agli errori che si verificano quando si creano o si salvano flussi o connessioni o quando si esplorano le pagine all'interno del prodotto Power Automate.

Si applica a: Power Automate
Numero KB originale: 4557620

Sintomi

Quando si creano o si salvano flussi o connessioni o quando si esplorano le pagine all'interno del prodotto Power Automate, è possibile che venga visualizzato uno dei messaggi seguenti:

  • "Impossibile recuperare"

  • "Richiesta client interrotta"

  • "Errore di rete"

Screenshot che mostra un esempio dell'errore di rete.

Causa

Le aziende potrebbero impostare firewall o bloccare gli utenti da domini o indirizzi IP sconosciuti.

Risoluzione

Contattare l'amministratore o il reparto IT per sbloccare l'accesso e consentire l'elenco di quelli seguenti: