Errore durante la creazione di attività di servizio dal calendario servizi in Microsoft Dynamics CRM 2015

Sintomo

Gli utenti verifichi un errore durante la creazione di un'attività di servizio dal calendario del servizio, tuttavia è possibile creare attività di servizio da attività di CRM Online.

Si è verificato un errore. Riprovare a effettuare questa operazione. Se il problema persiste, controllare la Comunità di Microsoft Dynamics CRM per le soluzioni o contattare l'amministratore dell'organizzazione Microsoft Dynamics CRM. Infine, è possibile contattare il supporto tecnico Microsoft

Causa


Quando si crea un'attività di servizio direttamente dal calendario servizi, è necessario avere inizio programmato, fine pianificata e campi di durata programmata del modulo di attività di servizio.

Risoluzione


1. accedere all'organizzazione CRM online.


2. passare a Impostazioni > Personalizzazione > personalizzazione del sistema


3. espandere le entità e passare all'attività di servizio


4. aprire l'attività del modulo principale di servizio e verificare ognuna di esse sono presenti nel modulo: inizio programmato, fine pianificata e la durata programmata



5. salvare le modifiche e pubblica le personalizzazioni

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×