Errore "La comunicazione è stata bloccata..." quando si tenta di configurare Microsoft Dynamics CRM per Microsoft Office Outlook

Sintomi

Quando si tenta di configurare Microsoft Dynamics CRM per Microsoft Office Outlook, viene visualizzato il seguente messaggio di errore:

"Comunicazione è stata bloccata, probabilmente da impostazioni firewall del computer, a un servizio web richiesta da Microsoft Dynamics CRM".

Causa

Microsoft Dynamics CRM per Outlook non è in grado di comunicare con i servizi necessari. Ciò potrebbe essere dovuto al computer client bloccando la comunicazione tramite proxy o un file PAC proxy non consente la comunicazione.

Risoluzione

Vedere i collegamenti seguenti:

Sbloccare URL necessari per Microsoft Dynamics CRM Online

Microsoft Dynamics CRM per Outlook si blocca quando si utilizza un file PAC Proxy

Eccezione di necessaria autenticazione proxy (407)


Se si rilevano ancora problemi durante la connessione di CRM per Outlook per l'organizzazione di CRM Online, eseguire il ripristino Assistente e supporto tecnico clienti Microsoft per diagnosticare e risolvere il problema.


Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×