Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Gli utenti remoti non possono accedere a un server basato su Windows Server 2012 Host sessione Desktop remoto (Host sessione Desktop remoto). Inoltre, il seguente evento viene registrato nel Registro di sistema:

Causa

Questo problema si verifica perché viene generata un'eccezione quando un utente remoto tenta di accedere e convalidare la sessione dal database della sessione di desktop remoto.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo 2855336 o installare l'hotfix descritto in questo articolo.

Informazioni sull'aggiornamento

Per risolvere questo problema, installare l'aggiornamento cumulativo 2855336. Per ulteriori informazioni su come ottenere questo aggiornamento, fare clic sul numero seguente per visualizzare l'articolo della Microsoft Knowledge Base:

2855336 Windows RT, Windows 8 e Windows Server 2012 rollup di aggiornamento: luglio 2013

Informazioni sull'hotfix

Questo hotfix è disponibile anche in Microsoft Update Catalog.



Un hotfix supportato è disponibile da Microsoft. Tuttavia, questo hotfix è destinato esclusivamente alla correzione del problema descritto in questo articolo. Applicare questo hotfix solo ai sistemi in cui si verificano questo problema specifico.

Se l'hotfix è disponibile per il download, vi è una sezione "Hotfix Download disponibile" nella parte superiore di questo articolo della Knowledge Base. Se non viene visualizzato in questa sezione, inviare una richiesta al servizio clienti Microsoft e supporto tecnico per ottenere l'hotfix.

Nota: Se si verificano ulteriori problemi o se è necessaria attività di risoluzione aggiuntiva, potrebbe essere necessario creare una richiesta di assistenza separata. I costi di supporto normale verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare specifico hotfix in questione. Per un elenco completo dei numeri di telefono del servizio clienti Microsoft e supporto tecnico o per creare una richiesta di assistenza separata, visitare il seguente sito Web Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: Il modulo "Hotfix Download disponibile" Visualizza le lingue per cui è disponibile l'hotfix. Se non viene visualizzata la lingua, è perché un aggiornamento rapido non è disponibile per tale lingua.

Prerequisiti

Per applicare questo hotfix, è necessario eseguire Windows Server 2012.

Informazioni del Registro di sistema

Per utilizzare l'hotfix in questo pacchetto, non è necessario apportare modifiche al Registro di sistema.

Richiesta di riavvio

Dopo avere applicato questo hotfix, è necessario riavviare il computer.

Informazioni sulla sostituzione dell'aggiornamento rapido

Questo hotfix non sostituisce un aggiornamento rapido precedentemente rilasciato.

La versione globale di questo hotfix consente di installare file con gli attributi elencati nelle tabelle seguenti. Le date e ore per questi file sono elencate nel tempo universale coordinato (UTC). Le date e le ore dei file sul computer locale vengono visualizzate nell'ora locale con la differenza dell'ora legale (DST). Inoltre, le date e gli orari possono cambiare quando si eseguono determinate operazioni sui file.





Note di informazioni file di Windows Server 2012Importante Aggiornamenti rapidi di Windows 8 e aggiornamenti rapidi di Windows Server 2012 sono inclusi nel pacchetto stesso. Tuttavia, solo "Windows 8" è elencato nella pagina richiesta Hotfix. Per richiedere il pacchetto di hotfix che si applica a uno o entrambi i sistemi operativi, selezionare l'hotfix elencato nella pagina in "Windows 8". Fare sempre riferimento alla sezione "Si applica a" negli articoli per determinare il sistema operativo effettivo a cui si applica ogni aggiornamento rapido .

  • I file relativi a un prodotto, un'attività cardine (RTM, SPn) e un ramo (LDR, GDR specifici) del servizio possono essere identificati esaminando i numeri di versione del file come indicato nella tabella seguente:

    Versione

    Prodotto

    Attività cardine

    Ramo del servizio

    6.2.920 0,20 xxx

    Windows Server 2012

    RTM

    LDR

  • I file MANIFEST (manifest) e il MUM (mum) installati per ogni ambiente sono elencati separatamente nella sezione "Ulteriori informazioni sui file per Windows Server 2012". MUM e file MANIFEST e i file di catalogo (CAT) di protezione associato, sono estremamente importanti per mantenere lo stato dei componenti aggiornati. I file catalogo di protezione elencati senza attributi sono firmati con firma digitale Microsoft.

Per tutte le versioni basate su x64 supportate di Windows Server 2012

Nome del file

Versione del file

Dimensione del file

Data

Ora

Piattaforma

Lserver.dll

6.2.9200.16606

732,672

09-May-2013

00:05

x64

Tlsrepplugin.dll

6.2.9200.16604

98,304

09-May-2013

00:05

x64

Tlsunattend.exe

6.2.9200.16384

10,752

26-Jul-2012

03:08

x64

Tslicensing.events.xml

Non applicabile

549

02-Jun-2012

14:31

Non applicabile

Lserver.dll

6.2.9200.20711

732,672

09-May-2013

00:29

x64

Tlsrepplugin.dll

6.2.9200.20710

98,304

09-May-2013

00:30

x64

Tlsunattend.exe

6.2.9200.16384

10,752

26-Jul-2012

03:08

x64

Tslicensing.events.xml

Non applicabile

549

02-Jun-2012

14:31

Non applicabile




Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sulla terminologia degli aggiornamenti software, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:

824684 descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft

Ulteriori informazioni sui file per Windows Server 2012

File aggiuntivi per tutte le versioni basate su x64 supportate di Windows Server 2012

Nome del file

Amd64_c645b4ae4bd697b3a77c7b037cd9c383_31bf3856ad364e35_6.2.9200.20711_none_c1f7274b1a93be4c.manifest

Versione del file

Non applicabile

Dimensione del file

722

Data (UTC)

09-May-2013

Ora (UTC)

15:26

Piattaforma

Non applicabile

Nome del file

Amd64_e91aa4c55162127b2ad9af21901b4a6a_31bf3856ad364e35_6.2.9200.16607_none_cbd4f0e6338d3189.manifest

Versione del file

Non applicabile

Dimensione del file

722

Data (UTC)

09-May-2013

Ora (UTC)

15:26

Piattaforma

Non applicabile

Nome del file

Amd64_microsoft-windows-t..vices-licenseserver_31bf3856ad364e35_6.2.9200.16607_none_fa6b0e222808d6b0.manifest

Versione del file

Non applicabile

Dimensione del file

96,231

Data (UTC)

09-May-2013

Ora (UTC)

15:26

Piattaforma

Non applicabile

Nome del file

Amd64_microsoft-windows-t..vices-licenseserver_31bf3856ad364e35_6.2.9200.20711_none_fae3d9454133fa61.manifest

Versione del file

Non applicabile

Dimensione del file

96,231

Data (UTC)

09-May-2013

Ora (UTC)

15:26

Piattaforma

Non applicabile


Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×