Applies ToMicrosoft Dynamics CRM 2011

Sintomi

Quando si sposta tra le entità in Microsoft Dynamics CRM 2011, il consumo di memoria di Windows Internet Explorer aumenta in modo imprevisto e potrebbe causare la chiusura di Internet Explorer.

Causa

Questo problema si verifica a causa di una perdita di memoria che si verifica quando si sposta tra le entità in Microsoft Dynamics CRM 2011.

Risoluzione

Questo problema viene corretto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 2011.Per ulteriori informazioni sull'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 2011, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base riportato di seguito:

2555051 Gli aggiornamenti rapidi e aggiornamenti di Microsoft Dynamics CRM 2011 Nota: Questo problema in origine è stato risolto nell'aggiornamento cumulativo 3 per Microsoft Dynamics CRM 2011. Per ulteriori informazioni sull'aggiornamento cumulativo 3 per Microsoft Dynamics CRM 2011, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:

2547347 Aggiornamento cumulativo 3 per Microsoft Dynamics CRM 2011 è disponibile

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni in merito alla terminologia dell'aggiornamento del software, fare clic sul seguente numero di articolo per vedere l'articolo nella Microsoft Knowledge Base:

824684 Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software MicrosoftPer ulteriori informazioni sulla terminologia del pacchetto hotfix e degli aggiornamenti Microsoft Business Solutions CRM software, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base riportato di seguito:

887283 Microsoft Business Solutions CRM hotfix e degli aggiornamenti pacchetto software standard di denominazione

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.