Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che si assegna l'autorizzazione di accesso completo a una cassetta postale condivisa che è configurata come un altro account in Microsoft Outlook per alcuni utenti. Dopo la migrazione di cassette postali da un ambiente Microsoft Exchange Server 2010 in un ambiente Microsoft Exchange Server 2013 in una foresta di risorse di Exchange, questi utenti non possono accedere la cassetta postale condivisa in Outlook. Inoltre, la cassetta postale condivisa non è accessibile come una cassetta postale principale.

Causa

Questo problema si verifica a causa di una configurazione nella logica di protezione di Exchange Server 2013.

Risoluzione

Per risolvere questo problema, installare 10 aggiornamento cumulativo per Exchange Server 2013.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×