Sintomi
Si supponga che si assegna l'autorizzazione di accesso completo a una cassetta postale condivisa che è configurata come un altro account in Microsoft Outlook per alcuni utenti. Dopo la migrazione di cassette postali da un ambiente Microsoft Exchange Server 2010 in un ambiente Microsoft Exchange Server 2013 in una foresta di risorse di Exchange, questi utenti non possono accedere la cassetta postale condivisa in Outlook. Inoltre, la cassetta postale condivisa non è accessibile come una cassetta postale principale.
Causa
Questo problema si verifica a causa di una configurazione nella logica di protezione di Exchange Server 2013.
Risoluzione
Per risolvere questo problema, installare 10 aggiornamento cumulativo per Exchange Server 2013.
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".