Impossibile inviare posta elettronica SMTP

Sintomo

Si tenta di inviare messaggi di posta elettronica tramite il proprio server SMTP da un'applicazione Flow appena creata, ma si verifica un problema durante la configurazione della connessione.

Causa

La connessione SSL non è abilitata.

Risoluzione

Per risolvere questo problema, è possibile richiedere di abilitare la connessione SSL e controllare le impostazioni di protezione per l'account. Se hai abilitato la verifica in due passaggi, prova a usare la password dell'app. In caso contrario, abilitare l'accesso per le app meno sicure.

Smtp

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×