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Sintomi

Quando si utilizza il protocollo OAuth per l'autorizzazione tramite Microsoft Exchange ActiveSync (EAS) in un ambiente Microsoft Exchange Server 2013, talvolta potrebbe non riuscire la sincronizzazione.

Nota: Questo problema può verificarsi anche in un ambiente Exchange Server 2016.

Causa

Questo problema si verifica perché il master SID (security Identifier) non vengono gestiti correttamente dal protocollo OAuth. In questo modo l'errore durante il processo di FolderSync.

Risoluzione

Per risolvere il problema, installare Aggiornamento cumulativo 18 per Exchange Server 2013 o un aggiornamento cumulativo in seguito per Exchange Server 2013.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

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