Email inviato da Outlook con il client CRM per Outlook installato, viene visualizzato come Ricevuto/In ingresso quando si usa la sincronizzazione Server-Side in Microsoft Dynamics CRM 2013

Questo articolo fornisce una soluzione a un problema per cui Email viene visualizzato come Ricevuto/In ingresso inviato da Outlook con il client CRM per Outlook installato.

Si applica a: Microsoft Dynamics CRM 2013
Numero KB originale: 2979346

Sintomi

Email inviato da Outlook con il client CRM per Outlook installato, viene visualizzato come Ricevuto/In ingresso quando si usa la sincronizzazione Server-Side in Microsoft Dynamics CRM 2013

Causa

Server-Side La sincronizzazione elabora tutte le cartelle del messaggio di posta elettronica degli utenti e le promuove come messaggi di posta elettronica ricevuti (codice di direzione dell'ingresso). Include gli elementi registrati inviati da Outlook che rimangono nella cartella Inviato in Exchange. È stato identificato come limitazione del prodotto in Microsoft Dynamics CRM 2013.

Risoluzione

Esistono alcune opzioni per risolvere questo problema.

Opzione 1:

Usare CRM per il client Outlook o il router Email per il tipo di accesso alla posta elettronica in ingresso e in uscita per questi utenti

Opzione 2:

Impostare l'impostazione OrgDbOrgSettings SendEmailSynchronously su 1 e riavviare i client di Outlook. Questa impostazione forza l'innalzamento di livello di posta elettronica al momento dell'invio del messaggio di posta elettronica. Per altre informazioni sulla modifica di questo valore, vedere Strumento OrgDBOrgSettings per Microsoft Dynamics CRM.

Ulteriori informazioni

Verrà esaminato e verrà modificato in una versione futura di Microsoft Dynamics CRM.