Sintomi

Messaggio di posta elettronica inviato da Outlook con CRM per Outlook è installato, viene illustrato come ricevuto/in arrivo quando si utilizza sincronizzazione lato Server in Microsoft Dynamics CRM 2013

Causa

Sincronizzazione lato server elabora tutte le cartelle della posta elettronica agli utenti e li promuove ricevuti come messaggi di posta elettronica (directioncode di ingresso). Sono inclusi gli elementi registrati viene inviati da Outlook che si trovano nella cartella Posta inviata su Exchange. Questo è stato identificato come limitazione di prodotto in Microsoft Dynamics CRM 2013.

Risoluzione

Sono disponibili alcune opzioni per risolvere il problema.

Opzione 1:

1. utilizzo di CRM per Outlook Client o il Router di posta elettronica per il tipo di accesso posta elettronica in arrivo e in uscita per gli utenti

Opzione 2:

1. impostare il OrgDbOrgSettings SendEmailSynchronously impostando su 1 e il riavvio di Outlook client. Questa impostazione impone la promozione di posta elettronica si verifica al momento in cui viene inviato il messaggio di posta elettronica. Per ulteriori informazioni su come modificare questo valore, fare clic sul collegamento riportato di seguito:

Strumento OrgDbOrgSettings

Ulteriori informazioni

Questa operazione viene rivisto per essere modificato nelle versioni future di Microsoft Dynamics CRM

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