Microsoft Dynamics CRM per i record di Outlook non vengono sincronizzati o mancano pulsanti traccia e imposta tema con filtri utente disattivato

Sintomi

Microsoft Dynamics CRM per i record di Outlook non vengono sincronizzati o mancano pulsanti traccia e imposta tema con utente disabilitato anche se i filtri di sincronizzazione di sistema esiste e vengono attivati i filtri di sincronizzazione

Causa

Filtri di sincronizzazione di sistema sono attivati per un tipo specifico di record, essi non verranno registrate senza filtri di sincronizzazione di utenti abilitati. I filtri di sincronizzazione di sistema attualmente dipendono dai filtri di sincronizzazione di utenti viene attivata prima di applicare i criteri di sincronizzazione

Risoluzione

Filtri sincronizzazione utenti per il particolare tipo di record in questione esista e sia attivati

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×