Non è possibile cercare cassette postali inattive in Exchange Online

PROBLEMA

Si desidera utilizzare eDiscovery sul posto per cercare il contenuto delle cassette postali inattive nell'organizzazione di Microsoft Exchange Online. Tuttavia, dopo aver selezionato Specificare le cassette postali per la ricerca nella pagina cassette postali dell'interfaccia di amministrazione di Exchange, non vengono elencate cassette postali inattive.

CAUSA

Questo problema si verifica se l'account utente di Office 365 che si sta utilizzando per la ricerca è un membro del gruppo di ruoli Gestione individuazione, ma non è un membro del gruppo di ruoli Gestione organizzazione.

SOLUZIONE

Per risolvere questo problema, aggiungere il ruolo Destinatari di sola visualizzazione al gruppo di ruoli Gestione individuazione.

Stato

Si tratta di un problema noto. Microsoft sta lavorando per risolvere il problema e pubblicherà ulteriori informazioni in questo articolo quando diventa disponibile.

ULTERIORI INFORMAZIONI

Per ulteriori informazioni sulle cassette postali inattive, vedere Gestire le cassette postali inattive in Exchange Online.

Ulteriore assistenza Visitare la community Microsoft.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×