Questo messaggio di posta elettronica viene salvato in un'altra cassetta postale. Selezionare la cassetta postale del mittente corretta usando il campo "Da" per visualizzare le informazioni correlate
Questo articolo consente di risolvere il problema che si verifica quando si usa Dynamics 365 App per Outlook.
Si applica a: Microsoft Dynamics 365 Customer Engagement Online
Numero KB originale: 4563668
Sintomi
Quando si usa Dynamics 365 App per Outlook, viene visualizzato il messaggio seguente:
Questo messaggio di posta elettronica viene salvato in un'altra cassetta postale. Selezionare la cassetta postale del mittente corretta usando il campo "Da" per visualizzare le informazioni correlate
Causa
Questo messaggio viene visualizzato nello scenario seguente:
- Si sta componendo un messaggio di posta elettronica all'interno di una cassetta postale (cassetta postale A).
- Modificare il campo Da in Outlook in un'altra cassetta postale (cassetta postale B).
- Aprire quindi Dynamics 365 App per Outlook.
Risoluzione
Aprire Dynamics 365'app per Outlook all'interno della cassetta postale da usare per inviare il messaggio di posta elettronica. Ad esempio: nello scenario elencato nella sezione Causa in cui si vuole inviare il messaggio di posta elettronica dalla cassetta postale B, comporre il messaggio di posta elettronica all'interno della cassetta postale B.
Commenti e suggerimenti
https://aka.ms/ContentUserFeedback.
Presto disponibile: Nel corso del 2024 verranno gradualmente disattivati i problemi di GitHub come meccanismo di feedback per il contenuto e ciò verrà sostituito con un nuovo sistema di feedback. Per altre informazioni, vedereInvia e visualizza il feedback per