Sintomi
Quando un utente si connette a un Server di Desktop remoto (RDS) utilizzando una Smart Card e quindi si disconnette dalla sessione, ma la sessione dell'utente rimane connesso, il Scenumdevice.exe, Certprop.exe e Scardsrv.exe processi utilizzano il 100% delle risorse della CPU su un core di processore singolo.
Causa
Si tratta di un problema noto di Windows Server 2012 R2.
Risoluzione
Per risolvere questo problema, installare il dicembre 2014 aggiornamento cumulativo per Windows RT 8.1, 8.1, a Windows e Windows Server 2012 R2.
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".
Riferimenti
Vedere la terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.