Si applica a
Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition

Sintomi

Quando l'alias dell'utente e il parametro SamAccountName(noto anche come il precedente a Windows 2000 account o gruppo di nome utente) sono diversi, l'utente non può accedere a un account POP/IMAP utilizzando l'autenticazione NTLM in Exchange Server 2013.

Causa

Questo problema si verifica perché l'accesso di metodo di autenticazione NTLM tenta di individuare l'utente da SamAccountName, in cui è impostato il nome utente per l'alias dell'utente.

Risoluzione

Exchange Server 2013

Per risolvere questo problema, installare il 21 di aggiornamento cumulativo per Exchange Server 2013 o un aggiornamento cumulativo in un secondo momento per Exchange Server 2013.

Stato

Microsoft ha confermato che questo problema si verifica con i prodotti elencati nella sezione "Si applica a" di questo articolo.

Riferimenti

Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

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