Sintomi
In un ambiente Microsoft Exchange Server 2013, i server Exchange potrebbero riscontrare un elevato problema di utilizzo della CPU e il processo di lavoro di IIS (w3wp.exe) utilizza molto utilizzo della CPU, che è il pool di applicazioni MSExchangeMapiMailboxAppPool. Di conseguenza, non è possibile connettersi ai server Exchange Server 2013 o il client Outlook si blocca.
Causa
Questo problema si verifica perché MSExchangeMapiMailboxAppPool è in attesa di un blocco globale all'interno della coda timer di sistema.
Risoluzione
Per risolvere il problema, installare l'aggiornamento cumulativo 19 per Exchange Server 2013 o un aggiornamento cumulativo successivo per Exchange Server 2013.
Stato
Microsoft ha confermato che il problema riguarda i prodotti Microsoft elencati nella sezione "Si applica a".
Riferimenti
Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.