Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Questo problema si verifica quando si tenta di ripristinare i messaggi di posta elettronica archiviati nella cassetta postale e visualizzare i messaggi di posta elettronica tramite Microsoft Outlook. Ad esempio, in origine, il messaggio di testo RTF contiene immagini inline nel corpo. Dopo averlo ripristinato in Microsoft Exchange Server 2013, viene visualizzato il messaggio in formato HTML, ma non vengono visualizzate le immagini. Outlook indica che il messaggio ha un allegato. Tuttavia, non visualizzato.

Causa

Questo problema si verifica perché i file di formato (msg) messaggi di Microsoft Outlook modifica formato quando vengono copiati in una cassetta postale di Exchange Server 2013.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo 9 per Exchange Server 2013.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×