Creare un documento in Word

Si applica a
Word per Microsoft 365 Word 2024 Word 2021

Nota

Il contenuto e i passaggi elencati in questo articolo si applicano a Word per Microsoft 365 e ad altre versioni desktop di Word per Windows.

Con Word è possibile:

Creare un documento da zero o da un modello .

Aggiungere testo, immagini, grafica e video.

Cercare un argomento e trovare fonti attendibili.

Accedere ai documenti da un computer, tablet o telefono tramite OneDrive.

Condividere i documenti e collaborare con altri utenti.

Rilevare e rivedere le modifiche.

Creare un nuovo documento

  1. Nella scheda File , selezionare Nuovo .
  2. Selezionare Documento vuoto o fare doppio clic su un'immagine modello o digitare il tipo di documento nella casella Cerca modelli online e premere INVIO .

Suggerimento

Per esercitarsi con le funzionalità di Word, provare una guida di apprendimento come Benvenuto in Word o Inserire il primo sommario.

Modelli online in Word

Aggiungere e formattare testo

  1. Fare clic sulla nuova pagina vuota e digitare del testo.
  2. Selezionare il testo da formattare e scegliere le opzioni di carattere nella scheda Home: Grassetto, Corsivo, Elenchi puntati, Numerazione e altro ancora.

Formattare il testo in Word

Aggiungere immagini, forme, SmartArt, grafici e altro ancora

  1. Selezionare la scheda Inserisci.
  2. Selezionare l'elemento da aggiungere:
  • Tabelle : scegliere Outlook Icona del pulsante Inserisci tabellaTabella , passare il puntatore del mouse sulla dimensione desiderata e selezionarla.
  • Immagini : selezionare Inserisci un pulsante immagineImmagini , cercare un'immagine nel computer, un'immagine di archivio online o eseguire una ricerca di immagini su Bing.

Nota

Nelle versioni precedenti di Word potrebbero essere presenti immagini online sulla barra multifunzione accanto a Immagini.

  • Forme: selezionare l'icona del pulsante Forme di Word W32Forme e scegliere una forma nell'elenco a discesa.
  • Icone - scegliere il pulsante IconeIcone , selezionare quella desiderata e selezionare Inserisci .
  • Modelli 3D - selezionare il pulsante Modelli 3DModelli 3D , scegliere da un file o da una fonte online, selezionare l'immagine desiderata e selezionare Inserisci .
  • SmartArt - scegliere l'icona SmartArt del pulsante Grafica intelligente, scegliere un elemento grafico SmartArt e selezionare OK.
  • Grafico - selezionare Inserisci il pulsante Grafico , scegliere il grafico desiderato e selezionare OK .
  • Screenshot - selezionare Outlook Icona del pulsante ScreenshotScreenshot e selezionarne uno nell'elenco a discesa.

Inserire elementi in Word

Prossimo:Salva il documento su OneDrive in Word