メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象 

シナリオ説明

  • モバイル デバイスで電子メール メッセージの受信に Exchange ActiveSync (EAS) クライアントを使用しています。

  • EAS クライアントで同時に複数のフォルダーを同期しようとしています。

  • 1 つ以上のフォルダーには多数の新しいアイテムが存在します。


本シナリオでは、モバイル デバイスで一部のメッセージが同期されない可能性があります。

原因 

EAS クライアントが同期要求の応答を受け取っておらず、当該クライアントからの 2 回目の要求時に Exchange からアイテムが送信されませんでした。

回避策 

EAS クライアントで電子メール同期を無効にし、その後再有効化してください。

ステータス 

これは既知の問題です。Microsoft は現在問題を調査中であり、新たな情報が公開可能となり次第、本資料を更新いたします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×