Skype for Business Online で会議をスケジュールしようとすると、Outlook から招待状が送信されない

現象

Microsoft Outlook のMicrosoft Skype for Business Online (旧名称 Lync Online)を使用する会議へ参加者を招待しようとすると、会議出席依頼が正常に送信されない。

原因

この問題は、Microsoft Exchange サーバーに接続されていない場合に、発生する可能性があります。

解決方法

この問題を解決するには、まず Outlook がExchange サーバーに接続されているかどうかを判断し、必要に応じて、次のトラブルシューティングの手順のいずれかまたは両方を実行します。
  • Outlook が Exchange サーバーに接続されていない場合は、Outlook を再起動し、Outlook が Exchange サーバーに接続されていることを確認します。Outlook ウィンドウの下にあるステータス バーで接続状態を確認できます。
  • Outlook が Exchange サーバーに接続されている場合は、電子メール メッセージを送信し、メッセージが送信できることを確認します
電子メール メッセージを送信することができる場合は、次の手順を実行します。
  1. Microsoft Lync 2010 をアンインストールします。
  2. Outlook を起動し、Exchange の接続を確認します。
  3. Outlook を終了します。
  4. Lync 2010 を再インストールします。
  5. Skype for Business Onlineにサインインし、Outlook を起動します。
追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。
プロパティ

文書番号:2429911 - 最終更新日: 2015/06/03 - リビジョン: 1

Skype for Business Online

フィードバック