モバイル デバイスを Exchange ActiveSync (EA) を接続することはありません。

現象

この資料は、他の環境に該当する可能性があります、中に、Microsoft Office 365 の専用の展開に対応する設計されています。

自分のモバイル デバイスでは、ユーザーは自分のメールボックスを持つ Exchange ActiveSync (EA) と接続することではありません。

原因

デバイスは、ポリシーによってブロックされているか、 AllowNonProvisionableDevicesは、ActiveSync メールボックス ポリシーでFalseに設定されているためです。

解決策

  1. 次の情報を収集する必要があります。
    • EA を使用して接続することではないユーザーの一覧です。
    • エラー情報デバイスにそのユーザーを報告します。
    • 日付のデバイスを同期しようとしました。
  2. デバイスがブロックされているかどうかを特定のデバイスまたはポリシーに問題があるかどうかの状態を確認してください。

    Get ActiveSyncDeviceStatistics-メールボックス < ユーザー > |fl デバイス *

    注: Exchange 2013 では、Get MobileDeviceStatistics を使用します

  3. Exchange ユーザーがブロックされる、またはポリシーに問題が発生しました、ポリシーのプロパティを確認してください。

    Get <ポリシー名> を ActiveSyncMailboxPolicy。fl

  4. AllowNonProvisionableDevices が設定されている場合 False に問題の原因があります。多くのデバイスは、すべてのポリシー設定を完全に実装できません。詳細についてはhttp://technet.microsoft.com/en-us/library/bb232162.aspxhttp://technet.microsoft.com/en-us/library/bb123484.aspxにあります。
  5. デバイスの接続状態がブロックされている場合は、環境内のデバイスのルールを確認する必要がありますまたは個人の適用除外が必要な場合があります。詳細については、 http://technet.microsoft.com/en-us/library/ff959225.aspxで参照できます。

詳細

Exchange Server ActiveSync のトラブルシューティング ガイドのチュートリアルの次の問題のトラブルシューティングに役立ちます。

  • デバイスにプロファイルを作成できません。
  • サーバーに接続できません。
  • メールの問題
  • 予定表作成の問題
  • デバイスと CA のパフォーマンスに遅延が発生


プロパティ

文書番号:2505570 - 最終更新日: 2017/01/31 - リビジョン: 1

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