Lync Online でメールアドレスを変更したユーザーが Lync から検索できない

現象

Lync Online でユーザーのメールアドレスを変更した際に、他のユーザーから変更したユーザを検索することができません。
ただし、しばらくすると検索できるようになります。 

原因

 Lync Online はリアルタイムに情報を更新するのではなく、定期的に情報を取得しデーターベースを更新しています。
したがって、反映されるまで最大 48 時間かかります。 

 

解決方法

更新されるまで待つか、当該メールアドレスを直接入力します。 

状況

この動作は製品の仕様によるものです。 
プロパティ

文書番号:2785200 - 最終更新日: 2016/09/29 - リビジョン: 1

フィードバック