"申し訳ありません。 今すぐ要求を処理できません"ライセンスを購入するときにエラー コード 6031 メッセージ

現象

Microsoft 365 ポータルでライセンスを購入しようとすると、次のエラー メッセージが表示されます。

申し訳ございません。 現在、サポート情報エラー コード 6031 で要求を処理できません

原因

この問題は、無効な付加価値税識別番号 (VAT ID) を入力した場合に発生します。

解決方法

この問題を解決するには、次のように VAT ID にスペースがないことを確認します。

  1. Microsoft 365 ポータルまたはMicrosoft Intune アカウント ポータルに課金またはグローバル管理者としてサインインします。
  2. [管理の概要] ページで、左側のナビゲーション ウィンドウで [管理] を選択します。
  3. [ 課金とサブスクリプションの管理 ] ページで、サブスクリプションを選択して VAT ID を表示します。
  4. VAT ID にスペースがないことを確認します。

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。