Internet Explorer で Outlook on the Web の電子メール メッセージ本文に文字を入力できない

現象

Internet Explorer で Outlook on the Web を使用して電子メールを作成または返信すると、メッセージ本文に文字を入力できません。

原因

サードパーティのウイルス対策アドオンを Web ブラウザーに適用している場合、このアドオンが原因となり「現象」セクションのような問題が発生する場合があります。 

解決方法

Internet Explorer で以下の手順に従い、Web ブラウザーに追加したサードパーティのウイルス対策アドオンを無効にします。 
  1. Internet Explorer を開きます。
  2. [ツール] メニューの [アドオンの管理] をクリックします。
  3. アドオンの一覧から、無効にするアドオンをクリックし、[無効にする]、[閉じる] を順にクリックします。

    変更を反映するには、Internet Explorer を一度閉じ、新たに開き直します。

追加情報

その他トピックは Office 365 コミュニティ Web サイト、または Exchange TechNet フォーラムを参照してください。
プロパティ

文書番号:2935743 - 最終更新日: 2015/10/15 - リビジョン: 1

フィードバック