会議または予定を正常にスケジュールした後に確認メッセージが表示されない

元の KB 番号: 2951074

問題

Microsoft Office Outlook クライアントまたは Microsoft 365 の Microsoft Outlook Web App (OWA) のいずれかでオンプレミスの会議室メールボックスの会議または予定をスケジュールすると、会議が正常に予約され、会議室メールボックスの予定表がブロックされるか、仮設定としてマークされます。 ただし、会議室メールボックスが正常に予約されたことを示す確認は受け取りません。

原因

この問題は、会議室メールボックスのパラメーターが ProcessExternalMeetingMessages False に設定されている場合に発生 します

ソリューション

この問題を解決するには、 パラメーターを ProcessExternalMeetingMessages True に設定 します。 これを行うには、Microsoft Exchange Management Shell で次のコマンドレットを実行します。

Set-CalendarProcessing "<Room Name>" -ProcessExternalMeetingMessages $True

注:

この設定は、非ハイブリッド ユーザーに影響します。

このコマンドレットの詳細については、「 Set-CalendarProcessing」を参照してください。

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。