フロント エンド サーバーを再起動するか、Lync Server 2013 でトポロジを更新すると、RgsClients/Tab.aspx の web ページがタイムアウトになります。

適用対象: Lync Server 2013

この問題が発生した場合、Microsoft Lync Server 2013 フロント エンド サーバーで Lync Server の応答グループ サービスは開始の状態でスタックしています。さらに、https://web_pool の FQDN の/RgsClients/Tab.aspx ページがタイムアウトになるビジネス クライアント用の Microsoft Skype で [ツール] メニューの [応答グループの設定] オプションをクリックするとします。

原因


この問題は、トポロジのスナップショットは、応答グループ サービスで複数回を再計算されたために発生します。

解決策


この問題を解決するのには、 2015年 9 月の累積的な更新の 5.0.8308.933の Lync Server 2013 の応答グループ サービスをインストールします。

注: この更新プログラムは、redesigns し、トポロジのスナップショットの計算を最適化します。