2007 Microsoft Office スイート用のセキュリティ更新プログラムについて: 2017 年 6 月 13 日


概要


このセキュリティ更新プログラムは、Microsoft Office の脆弱性を解決します。この脆弱性により、特別に細工された Office ファイルをユーザーが開いた場合にリモートでコードが実行される可能性があります。 これらの脆弱性の詳細については、「CVE-2017-8510 | .NET のセキュリティ機能のバイパスの脆弱性」を参照してください。

注: このセキュリティ更新プログラムを適用するには、コンピューター上にリリース版の 2007 Microsoft Office スイート Service Pack 3 がインストールされている必要があります。

更新プログラムの入手方法およびインストール方法


方法 1: Microsoft Update

方法 2: Microsoft Update カタログ

方法 3: Microsoft ダウンロード センター

詳細情報


セキュリティ更新プログラムの展開に関する情報

この更新プログラムの展開に関する情報については、「セキュリティ更新プログラムの展開に関する情報: 2017 年 6 月 13 日」を参照してください。

セキュリティ更新プログラムの置き換えに関する情報

このセキュリティ更新プログラムは、以前にリリースされたセキュリティ更新プログラム KB3114442 に置き換わるものです。

ファイル ハッシュ情報

パッケージ名 パッケージ ハッシュ SHA 1 パッケージ ハッシュ SHA 2
convloc2007-kb3118304-fullfile-x86-glb.exe 35D3224D7A5F54B242EB1E08FD1C652C288C77D9 397DD7B9F4AABE22D9BB9081A27611F42835D5FF1E0156FF24C1BF359B38491A

ファイル情報

このセキュリティ更新プログラムに関するヘルプとサポートを受ける方法