2017 年 1 月 Windows 7 SP1 および Windows Server 2008 R2 SP1 用のセキュリティのみの品質更新プログラム

適用対象: Windows Server 2008 R2 Service Pack 1Windows Server 2008 R2 DatacenterWindows Server 2008 R2 Enterprise

概要


このセキュリティ更新プログラムは、Windows の次の脆弱性を解決します。
  • MS17-004 ローカル セキュリティ機関サブシステム サービス 用のセキュリティ更新プログラム (3216771)

詳細


重要:
  • セキュリティのみの品質更新プログラム 3212642 に記載されているセキュリティ修正プログラムは、2017 年 1 月のセキュリティ月例品質ロールアップ 3212646 にも含まれています。 更新プログラム 3212642 または 3212646 をインストールすると、ここで説明するセキュリティ修正プログラムもインストールされます。
  • Windows Update 以外の更新管理プロセスを使用し、すべてのセキュリティ更新プログラム分類の展開を自動的に承認している場合、この 2017 年 1 月のセキュリティのみの品質更新プログラム 3212642 と 2017 年 1 月のセキュリティ月例品質ロールアップ 3212646 の両方が展開されます。目的の更新プログラムが展開されるように、更新プログラムの展開ルールを確認することをお勧めします。
  • このセキュリティのみの品質更新プログラムは、2017 年 1 月 (またはそれ以降) のセキュリティ月例品質ロールアップまたは月例の品質ロールアップのプレビューが既にインストールされているコンピューターへのインストール対象にはなりません。これらの更新プログラムには、このセキュリティのみの品質更新プログラムに含まれているセキュリティ修正プログラムがすべて組み込まれているためです。
  • この更新プログラムをインストールした後に言語パックをインストールした場合は、この更新プログラムを再インストールする必要があります。そのため、この更新プログラムをインストールする前に、必要な言語パックをすべてインストールすることをお勧めします。詳細については、「Windows への言語パックの追加」を参照してください。

更新プログラムの入手方法およびインストール方法


方法 1: Windows Update

この更新プログラムは、Windows Update を介して利用可能です。自動更新を有効にすると、この更新プログラムは自動的にダウンロードおよびインストールされます。自動更新を有効にする方法の詳細については、「Windows Update: FAQ」を参照してください。

方法 2: Microsoft Update カタログ

この更新プログラムのスタンドアロン パッケージを入手するには、Microsoft Update カタログ Web サイトにアクセスします。

詳細


ファイル情報