SharePoint Server 2019 言語パックのセキュリティ更新プログラムについて2019 年 9 月 11 日

適用対象: SharePoint Server 2019

概要


このセキュリティ更新プログラムは、Microsoft SharePoint に存在する特権の昇格の脆弱性を解決します。 この脆弱性の詳細については、「Microsoft Common Vulnerabilities and Exposures CVE-2019-1260」を参照してください。 

注: このセキュリティ更新プログラムを適用するには、コンピューター上にリリース版の Microsoft SharePoint Server 2019 がインストールされている必要があります。 

更新プログラムの入手方法およびインストール方法


方法 1: Microsoft Update

この更新プログラムは、Microsoft Update から利用可能です。 自動更新を有効にすると、この更新プログラムは自動的にダウンロードおよびインストールされます。 セキュリティ更新プログラムを自動的に入手する方法の詳細については、Windows Update: FAQ」を参照してください。

方法 2: Microsoft Update カタログ

この更新プログラムのスタンドアロン パッケージを入手するには、Microsoft Update カタログ Web サイトを参照してください。

方法 3: Microsoft ダウンロード センター

Microsoft ダウンロード センターからスタンドアロンの更新プログラム パッケージを取得できます。 ダウンロード ページのインストール手順に従って、更新プログラムをインストールします。

詳細情報


セキュリティ更新プログラムの展開に関する情報

この更新プログラムの展開に関する情報については、「セキュリティ更新プログラムの展開に関する情報: 2019 年 9 月 11 日」を参照してください。

セキュリティ更新プログラムの置き換えに関する情報

このセキュリティ更新プログラムは、以前にリリースされた更新プログラム 4475555 に置き換わるものです。

ファイル ハッシュ情報

ファイル名 SHA1 ハッシュ SHA256 ハッシュ
wssloc2019-kb4464557-fullfile-x64-glb.exe 7FB4D0A167B69E16FA433F3F21CB734D2D9D70A5 BA687AEEB4B8FCE756221E3D6765D8E27C5FF4B86A0B6CDF4EA166126D67D259


ファイル情報

セキュリティ更新プログラム (4464557) に含まれるファイルの一覧をダウンロードしてください。

このセキュリティ更新プログラムに関するヘルプとサポートを受ける方法


更新プログラムのインストールのヘルプ: オンライン上で自分を守る

ウイルスとマルウェアから Windows を搭載しているコンピューターを保護する: マイクロソフト セキュリティ

国ごとのローカル サポート: インターナショナル サポート