Lync Server 2013 と Lync Server 2010 のサービス拒否の脆弱性に対する修正プログラム

適用対象: Lync Server 2013Lync Server 2010 Enterprise EditionLync Server 2010 Standard Edition

2019 年 6 月のセキュリティ更新プログラムには、次のセキュリティ アドバイザリに記載されているサービス拒否の脆弱性に対するセキュリティ修正プログラムが含まれています。

この更新プログラムを入手するには、次の更新プログラムをインストールします。