Windows Server 2003 でボリューム シャドウ コピー サービスおよび McAfee VirusScan を使用してデータのバックアップを作成すると、イベント ID 257 が出力される

現象

Microsoft Windows Server 2003 で、McAfee VirusScan およびボリューム シャドウ コピー サービスを使用してデータのバックアップを作成すると、コンピュータが応答を停止 (ハング) することがあります。バックアップ処理中に、次のイベントがアプリケーション イベント ログに出力されることがあります。


原因

この問題は、McAfee VirusScan を最新のバージョンに更新していない場合に発生することがあります。この問題は、McAfee VirusScan 7.1.0 以降のバージョンでは修正されています。

解決方法

この問題を解決するには、McAfee VirusScan を更新します。使用している McAfee VirusScan のバージョンを更新するには、次の McAfee Web サイトを参照してください。
他社テクニカル サポートのお問い合わせ窓口は、ユーザーの便宜のために提供されているものであり、将来予告なしに変更されることがあります。マイクロソフトは、掲載している情報に対して、いかなる責任も負わないものとします。

状況

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。
この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。明示または黙示にかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。

関連情報

この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 836788 (最終更新日 2004-03-17) を基に作成したものです。
プロパティ

文書番号:836788 - 最終更新日: 2008/01/13 - リビジョン: 1

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