Outlook 2002 または Outlook 2003 で送受信時に何度もネットワーク パスワードの入力を求められる

現象

Microsoft Outlook 2002 または Microsoft Office Outlook 2003 で [送受信] ボタンをクリックすると、何度もネットワーク パスワードの入力を求められることがあります。

ネットワーク パスワードの入力
ユーザー名とパスワードを入力してください。

原因

Outlook に設定されたアカウントの中に現在有効ではないアカウントなど不要なアカウントが設定されている場合に、ネットワーク パスワードを何度も確認するメッセージが表示される可能性があります。

回避策

この問題を回避するには、不要なアカウントを削除し、実際に利用するアカウントのみ設定された状態で送受信します。


: アカウント情報の入力では、半角と全角や小文字と大文字などの文字入力に誤りがないかを確認してください。メールアカウントの発行元や管理者に、現在有効なアカウント情報を確認することによって、問題を解決できる可能性があります。削除したアカウントを再度設定する場合は、改めてアカウントを作成する必要がありますのでご注意ください。 アカウントが複数必要な場合は、下記のサポート技術情報をご覧ください。
281791 Outlook 2002 で保存済みのパスワードが設定されている電子メール アカウントを使用すると、パスワードの入力を要求される
不要なアカウントを削除するには、次の手順で操作します。
  1. [電子メール アカウント] ダイアログ ボックスを表示します。

    [ツール] メニューをクリックし、[電子メール アカウント] をクリックします。


  2. 既存のアカウントを表示します。

    [既存の電子メール アカウントの表示と変更] をクリックし、[次へ] をクリックします。




  3. 不要なアカウントを削除します。

    不要なアカウントをクリックし、[削除] をクリックします。


  4. 確認のダイアログ ボックスを閉じます。

    次のメッセージが表示されたら、[はい] をクリックします。


    アカウントを削除してよろしいですか?
  5. 他の不要なアカウントを削除します。

    他に不要なアカウントがある場合は、手順 3.~4. を繰り返し、必要なアカウントのみ残します。
  6. アカウントの削除を完了します。

    [完了] をクリックします。


メールを送受信し、パスワードの入力を求めるダイアログ ボックスが繰り返し表示されるかどうかご確認ください。

関連情報

関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
881625 Outlook でアカウント設定を削除し、再作成する方法
301475 Outlook 2002 で既に保存済みのパスワードの入力を求められる
290684 Outlook 2002 でパスワードの保存の設定が保持されない
プロパティ

文書番号:882132 - 最終更新日: 2016/10/04 - リビジョン: 1

Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

フィードバック