現在オフラインです。再接続するためにインターネットの接続を待っています

SU0014 エラーの検出が 100 に達したときに達成率します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:136747
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
Windows 95 をインストールすると、次のエラー メッセージが獲得し、コンピューターが応答を停止 (ハング セットアップのハードウェアの検出部分が 100% になったら)。
セットアップ検出の警告
警告 SU0014
ハードウェア デバイスが応答していないコンピューターに検出されました。 もう一度このデバイスを試すには、[続行] をクリックしてください。
原因
この問題は、次のネットワーク アダプターのいずれかがコンピューターにインストールされている場合に発生することができます。
  • SMC EtherPower 10/100 PCI イーサネット アダプターを (9332)
  • トーマス コンラッド TC5048 PCI イーサネット アダプター
  • 3COM EtherLink 3 #3 c 509 ISA プラグ アンド プレイ アダプター
  • Cabletron E2200
  • DEC450 (21041) のネットワーク アダプター

ハードウェア検出プロセスが完了したら、セットアップがすべての重要なハードウェア デバイスはまだ正常に確認を調べます。 これらのデバイスは応答しない、上記エラー メッセージが表示されます。 上記のデバイスは、コンピューターをセットアップの状態を確認しようとするハングさせる呼ばれます。
解決方法
コンピューターをオフ、数秒間待ってから、有効戻るに、セットアップを再度実行してように求めるメッセージが表示されたらときは、修復セットアップを選択します。
詳細
プロセスをセットアップでは、コンピューターにインストールされているデバイスの状態を不安定になったりするデバイスがあります。 この現象が発生すると、コンピューターをログオフしてもう一度でもう一度に、デバイスを再初期化します。

警告: この記事は自動翻訳されています

プロパティ

文書番号:136747 - 最終更新日: 02/12/2014 21:53:33 - リビジョン: 1.1

Microsoft Windows 95

  • kbnosurvey kbarchive kbhardware kbsetup kbmt KB136747 KbMtja
フィードバック