[WD97]: は、[差し込み印刷を開始します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:141922
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
概要
この資料で差し込み印刷を開始する方法について説明します。

プロセスは 4 つの部分に分かれています。

  1. 開くか、メイン文書を作成します。
  2. 開くか、データ ソースの作成
  3. メイン文書を編集します。
  4. 差し込み印刷を実行します。
詳細

手順 1: を開くか、メイン文書を作成します。

開くか、メイン文書を作成、次の手順に従います。

  1. 場合は、メイン文書として使用するドキュメントが既にある、今すぐ開いてください。

    メイン文書、既存の文字をレター テンプレートまたは新規の空白の文書に基づいて新しい文字ができます。 まだない場合、メイン文書として使用するドキュメント、手順 4 で作成できます。
  2. Word で文書を開きます。 [ツール] メニューで、[差し込み印刷ヘルパー] をクリックします。

    [差し込み印刷ヘルパー] ダイアログ ボックスが表示されます。
  3. "1。 メイン文書"は、作成をクリックし、書簡をクリックします。
  4. Word は作業中のウィンドウまたは新しい文書ウィンドウを使用するかどうかかどうかを確認します。 手順 1 で開いた文書を使用する場合は、作業中のウィンドウに。 (作業中の文書、差し込み印刷のメイン文書になります)。 場合する操作を行いましていないドキュメントがある、[メイン文書の新規作成] をクリックします。 (文書が作成されます新しい)。
Word の差し込み印刷ヘルパーを返します。

手順 2: 開いてまたはデータ ソースを作成します。

データ ソースに情報変更できる、定型書簡の各バージョンにはが含まれて。 Word で作成した既存のデータ ファイルを開くことも、データ ファイルを新しく作成して宛先情報を入力することもできます。

注: データ ソースは、Excel、Access、Exchange で作成された個人用アドレス帳または Schedule +、ASCII テキスト ファイル、またはその他の区切り記号付きファイルなどの別のアプリケーションでも作成できます。

差し込み印刷ヘルパー 2 データ ソース] で、[データの取得] をクリックします。 オプションは [データ ソースの作成 (つまり、新しいデータ ソースを作成) を開くデータ ソース (開いている既存のデータ ソース)]、[ヘッダーのオプション、および [アドレス帳を使用します。

次のいずれかの方法を実行します。

方法 1: 最初のアドレスと名前を入力します。

名前と住所をまだ入力していないし、Word で実行する場合、手順します。

  1. "2。 データ ソースの場合、"は、データの取り込みをクリックし、[データ ソースの作成を選択します。
  2. データ ソースの作成] ダイアログ ボックス書簡、宛名ラベルや封筒でよく使用するフィールド名の紹介します。 表示するフィールド名の変更や、不要なフィールドの削除を行うことができます。 フィールドの名前を追加、フィールド名] ボックスに名前を入力してからフィールド名の追加] を選択します。 終了したら、[OK] をクリックします。
  3. データ ソースを保存する Word が表示されたら、ファイルの名前 [OK] をクリックします。
  4. Word メッセージは、データ ソースを編集またはのメイン文書を設定するかどうかが表示されたら、データ ソースの編集をクリックします。
  5. データ フォーム] ダイアログ ボックスが表示されたら、宛先情報を入力します。 ままにして、特定のフィールドの情報がない場合おきますボックス空白。

    各フォームで入力した情報セットから、それぞれに対応するデータ レコードが構成されます。

    レコードの情報を入力、したら [次のレコードに移動する [新規追加 </a0>] をクリックします。 すべてのデータを追加、したら [OK] をクリックします。
  6. 進んでください"ステップ 3: メイン文書の編集:"

方法 2: が既に作成されているデータ ソースを使用します。

既存のデータ ソースを開くには次の手順に従います。

  1. [差し込み印刷ヘルパー] ダイアログ] の [データの取り込みにします。
  2. ファイルを開くデータ ソースをクリックします。
  3. ファイルの一覧から、使用するデータ ソースを選択し、[OK]。

    ファイルの一覧で、データ ソースがない場合、は、適切なドライブとフォルダーを選択します。 リストで、適切なオプションを選択するファイルの種類] ボックス。
  4. Word を調べ、メイン文書を設定する必要あるをメッセージを表示するかどうか。 [メイン文書の編集] をクリックします。
  5. 進んでください"ステップ 3: メイン文書の編集:"

名前と宛先アドレス帳の保存方法 3: を使用します。

名前とアドレス帳に格納されているアドレスを使用して、次の手順に従います。

  1. [差し込み印刷ヘルパー] ダイアログ ボックスでデータの取り込み] をクリックし、使用を選択するアドレス帳です。

    使用してアドレス帳] ダイアログ ボックスが [アドレス帳の選択] 一覧に利用可能なアドレス帳表示されます。
  2. データ ソースとして使用したいアドレス帳を選択します。 Word は確認の変換、オプションとして選択した場合、データ ソースを確認するように指示があります。

    Schedule + からアドレス帳/連絡先一覧を使用している場合 Schedule + へのログオンを必要に応じてパスワードを入力するをよう求めるメッセージ Word が表示されます。

    Exchange からアドレス帳を使用している場合は、Exchange サービスにログオンする Word ように要求されます。

    Word を調べ、メイン文書を設定する必要あるをメッセージを表示するかどうか。
  3. [セットアップのメイン文書] をクリックします。
  4. 続行"ステップ 3: メイン文書の編集:"

手順 3: メイン文書を編集します。

メイン文書に返されます。 (、差し込み印刷] ツールバーの外観に注目してください)。 メイン文書から次の手順に従います。

  1. 入力するか、テキストおよび文字で挿入する図を追加します。
  2. たびに、データ ソースから情報を挿入する位置の場所にでは、差し込み印刷] ツールバー上の差し込み印刷フィールドの挿入] をクリックします。 適切な差し込み印刷フィールドを選択します。

    2 つの差し込み印刷フィールドの間または差し込みフィールドの後したいスペースや句読点を入力したを確認します。
  3. ときに、メイン文書の保存] をクリックや名前を付けて保存 [ファイル] メニューの [編集を終了します。 ファイルを名前を保存] をクリックします。

手順 4: 差し込み印刷を実行します。

差し込み印刷を実行するには、次の手順に従います。

  1. [ツール] メニューで、[差し込み印刷ヘルパー] をクリックします。

    これにより、差し込み印刷ヘルパーに戻ります。
  2. "3. 差し込みを印刷のドキュメントをデータをマージ] クリックします。

    差し込み印刷] ダイアログ ボックスが表示されます。 (差し込み印刷ではなくクエリ オプション] をクリックした場合は指定する差し込み印刷に含める、またはをデータ ソース内のレコードを並べ替えるには、特定のデータ レコードを選択するオプションできます。)
  3. [差し込み印刷する、新しいドキュメントの画面に差し込み印刷した文書を表示します。

    これにより、印刷する前に、ドキュメントを表示できます。 (差し込み印刷文書をプリンターに直接送信するプリンターを選択)。
  4. 差し込み印刷するには差し込み印刷で選択した新しいドキュメント] クリックします。
  5. 差し込み印刷した文書が画面に表示されたら、するこれを別の文書としてまたは [ファイル] メニューの [印刷] をクリックして、プリンターに差し込み印刷した文書を送信できます。

オンラインのヘルプ トピック

差し込み印刷の詳細については、[しますトピック [ヘルプ] メニューの [。 [キーワード] タブをクリックし、[検索] ウィンドウに"差し込み印刷] を入力します。 該当するトピックから選択する表示されます。 トピックを選択し、表示をクリックします。

または、[Office アシスタント、種類「差し込み印刷で」クリックして印刷または送信 - 差し込み文書] トピックを表示する [検索] をクリックします。

注: アシスタントが非表示になっている、[Office アシスタント] ボタン、[標準] ツールバーの (をクリックします。 Word のヘルプがコンピューターにインストールされません、ください「以下「サポート技術情報」(Microsoft Knowledge Base)。
120802支社: 方法、単精度浮動小数点型 (Single の Office プログラムまたはコンポーネントを追加または削除します

他の関連記事

差し込み印刷の詳細については、次の記事「サポート技術情報」(Microsoft Knowledge Base) を参照してください。
141991[WD 差し込み印刷を使用して封筒を作成します。

141992[WD 宛名差し込みを使用してラベルを作成します。
差し込み印刷の書簡ツール作成ヘルパー セカンダリ mmh 8. 0 の 8

警告: この記事は自動翻訳されています

プロパティ

文書番号:141922 - 最終更新日: 12/04/2015 12:49:36 - リビジョン: 1.1

Microsoft Word 97 Standard Edition

  • kbnosurvey kbarchive kbhowto kbualink97 kbmerge kbfaq kbmt KB141922 KbMtja
フィードバック